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EXERCISE: SIMPLIFY THE VISUAL

List all of the problems that you see 
with this visual.
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EXERCISE: RANK THE CIRCLES IN THE ORDER OF IMPORTANCE

1. What criteria did you use to rank them?

2. What criteria did you use to rank them?

3. What criteria did you use to rank them?

4. What criteria did you use to rank them?

INTERNATIONAL A4-5

Gitmo, Other Centers Closed
The notorious Guantánamo Bay, Cuba 
detention camp will be closed, along with 
a network of secret C.I.A.-run facilities 
in Eastern Europe, Afghanistan and else-
where. PAGE A24

Iraqi Refugees Worldwide
Celebrate Withdrawal
Two million Iraqi exiles, and three million 
internal refugees, celebrated the end of 
hostilities and began making plans to 
return to their homes. PAGE A4

NATIONAL A6-9

Conflict of Interest Law Will Stop 
Revolving Door
The “Revolving Door” bill will prohibit 
high-ranking corporate officers from 
holding public office for ten years upon 

leaving their companies, and public 
officials from accepting management 
positions at large corporations for the 
same period. Coupled with the Ban on 
Lobbying bill, the bill will reduce the 
influence of large corporations on public 
policy. PAGE B1

Health Insurance Act Clears House
While almost all are celebrating the 
passage of the National Health Insur-

ance Act, which finally brings the U.S. 
up to par with other developed nations, 
representatives of Kaiser, Cigna and other 
health insurance companies are vowing 
to “fight tooth and nail” to protect their 
interests. PAGE A7 

Bush to Face Charges
Most observers weren’t surprised by the 
high treason indictment itself, but rather 
by the party that brought it. The case 
could also provide an unexpected boost 
to the International Criminal Court, pav-
ing the way for more indictments. PAGE A5

BUSINESS A10-11

Corporate Personhood Gets Real
An initiative to abolish limited liabil-
ity will make shareholders pay for the 
crimes their corporations commit — 
even if they only own one or two shares 
in a mutual fund. PAGE A11

NEW YORK A12

Bicycle Lanes Inaugurated
With the completion of the 9th Avenue 
bike lane and groundbreaking on other 
avenues, New York is on the (bike) path 
to becoming as livable as other world 
cities. PAGE A12

EDITORIAL A13

A Lobbyist Defends Lobbying
The Ban on Lobbying bill is not with-
out victims. PAGE A13

Thomas L. Friedman
The columnist resigns, and will put 
down his pen to take up a screwdriver. 
PAGE A13

A Baboon Troop’s Experience
A particularly peaceful baboon troop 
may have lessons to teach us. PAGE A13

More Inside The Times.
PAGE A2 ➤

Popular Pressure Ushers
Recent Progressive Tilt

Study Cites Movements for Massive Shift in DC
By SAMUEL FIELDEN

The spate of reform initiatives 
undertaken by the Administration 
and both houses of Congress can 
be attributed directly to grass-
roots advocacy, according to a 
comprehensive study due out this 
month.

“In education and health care, 
most notably, but also in housing, 
banking, and the environment, we 
have documented unprecedented 
responsiveness on the part of 
political leaders,” said Dr. Joyce 
Wellmon, director of the Plains In-
stitute for Policy Analysis, a New 
York-based think tank. “Our data 
show a direct correlation between 
the level of activity of particular 
coalitions, on the one hand, and 
specific legislative action, on the 
other. It’s popular pressure that is 
responsible for the swiftness and 
scope of legislation emerging from 
the White House and Congress.”

The institute’s report shows 
a three-fold increase in the inci-
dence of letters, phone calls, fax-
es, and email received by congres-
sional offices, 88 percent of which 
were from people who identified 
themselves as new members of 
particular activist organizations. 

The report includes extensive in-
terviews with House and Senate 
staff, who speak of “unimaginable 
change,” a “dramatic policy shift,” 
and “a new era of accountability” 
since the elections.

“Not since the Great Depression 
has the interaction between popu-
lar movements and public leaders 
been so robust,” said Jorge La-
zaro, head of the U.S. Government 
Accountability Office. Lazaro cit-
ed, in particular, the Wagner Act, 
also known as the National Labor 
Relations Act of 1935, which rec-
ognized the right of workers to 
organize and bargain collectively 
with their employers.

“Roosevelt showed no interest 
in the Wagner Act until it became 
clear the unions were going to 
force it through regardless,” Mr. 
Lazaro noted. “At that point he 
jumped on it and helped push it 
into law.”

Mr. Lazaro also pointed to the 
Depression-era organizing of the 
Farmers’ Holiday Association, 
when farmers refused to sell or bid 
on crops, blockaded roads, and 
even once used a torpedo to halt a 
train carrying livestock into Iowa. 
Such direct actions helped push 
courts and legislatures to adopt 

measures that granted relief from 
debt caused by low crop prices.

“The similarities between the 
two periods are remarkable, and 
the lesson that emerges is simple: 
if you want change, keep our feet 
to the fire.”

Dr. Wellmon agrees. “The only 
reason the current President and 
Congress have been able to imple-
ment all these changes, was be-
cause of pressure from popular 

movements that made them have 
to.”

The Plains report, due out next 
month, cites the work of groups 
associated with United for Peace 
and Justice, an umbrella for anti-
war groups, for galvanizing public 
support for ending the war, and 
for pushing the Administration to 
resist the oil lobby and other inter-
est groups. It also cites the work 

TreaSury 
announCeS 
“True CoST”  

Tax PLan

Maximum Wage
Law Succeeds

Salary Caps Will Help 
Stabilize Economy

By MARCUS S. DRIGGS

The long-awaited “True Cost” 
plan, which requires product pric-
es to reflect their cost to society, 
has been signed into law.

Beginning next month, throw-
away items like plastic water 
bottles and other items which are 
wasteful or damaging to the envi-
ronment will be heavily taxed, as in 
many developed countries. Steep 
taxes will also apply to large cars 
and gasoline.

The new plan calls for a 200 per-
cent tax on gasoline, comparable 
to the one long in effect in most Eu-
ropean countries. Companies and 
consumers are already switching 
in droves from inefficient gas vehi-
cles to new electric cars. “We sud-
denly have a waiting list 200 names 
long for the EV1,” said Jake Cluber, 
the owner of Cluber Chevrolet in 

By J.K. MALONE

WASHINGTON — After long and 
often bitter debate, Congress has 
passed legislation, fiercely fought 
for by labor and progressive 
groups, that will limit top salaries 
to fifteen times the minimum wage. 
Tying the bill to a plan of overall 
reform of the U.S. economy, the 
bill echoes a similar effort enacted 
by President Franklin Roosevelt in 
1942, which was followed by the 
longest period of growth for the 
middle class in U.S. history.

“When C.E.O. salaries remain 
stable thanks to high taxation of 
high salaries, there’s little incentive 
to take big risks with shareholders’ 
money, and the economy remains 
in a steady growth mode,” said Sen-
ator Barney Frank, one of the bill’s 
co-sponsors. “But when C.E.O. sala-
ries can fly through the roof, there’s 
a very strong incentive for C.E.O.s 

“All the News
We Hope to Print”

VOL. CLVIV . . No. 54,631 NEW YORK, SATURDAY, JULY 4, 2009 FREE

Today, clouds part, more 
sunshine, recent gloom pass-
es. Tonight, strong leftward 
winds. Tomorrow, a new day. 
Weather map throughout.

Recruiters Train for New Life
As a ban is imposed on recruiting 
minors, ex-recruiters nationwide 
look for new work. The Times fol-
lows one on his job-hunt odyssey 
through Manhattan and surround-
ing areas.

BY BARRY GLOAD, PAGE A12

Last to Die
Two proportional monuments — 
one to the Iraqi dead, 300 feet 
high, and one to the American 
dead, 15 feet high — are unveiled 
in Baghdad, and a five-year-old 
boy whose lifespan coincided 
with that of the Iraq War is 
remembered.

BY J. FINISTERRA, PAGE A5

USA Patriot Act Repealed
Eight years later, a shamefaced 
Congress quietly repeals the 
much-maligned USA Patriot Act, 
unanimously… or almost.

BY SYBIL LUDINGTON, PAGE A8 

Evangelicals Open Homes to 
Refugees
Up to a million Iraqi exiles — 
nearly half of the total — will find 
sanctuary in Christian homes 
across the U.S., vows the National 
Association of Evangelicals. Other 
denominations are expected to 
follow.

BY W. WILBERFORCE, PAGE A7

Public Relations Industry 
Starts to Shut Down
The public relations industry has 
been criticized for misleading 
the American people, corrupting 
politicians, and even helping to 
start wars. Now, it’s beginning 
the process of shutting down for 
good.

BY LOUIS BECK, PAGE A10

By MARION K. HUBBERT

Congress has voted to place 
ExxonMobil, ChevronTexaco, and 
other major oil companies under 
public stewardship, with the bulk 
of the companies’ profits put in 
a public trust administered by 
the United Nations, and used for 
alternative energy research and 
development in order to solve the 
global climate crisis.

While unusual, this is not the 
first time the government has cho-
sen to take control of large corpo-
rations. From 1942 to 1944, U.S. car 
factories were retooled in order to 
produce tanks for the war effort. 
And Fannie Mae and Freddie Mac 
were both created as “government 
sponsored enterprises” with a sig-
nificant amount of government 
oversight.

“We can do what needs to 
be done,” said Senator Charles 
Schumer, Democrat of New York. 
“Our planet’s survival is at stake. 
Plus, public pressure hasn’t given 
us much of a choice.”

Not everyone felt the move was 
a good idea. “The climate crisis 
may or may not be real,” declared 
Senator Kay Bailey Hutchison, Re-
publican of Texas. “I’m an agnostic 
and I’m staying that way. But sea 

By FRANK LARIMORE

Ex-Secretary of State Condolee-
za Rice reassured soldiers that the 
Bush Administration had known 
well before the invasion that Sadd-
am Hussein lacked weapons of 
mass destruction.

“Now that all of you brave 
servicemen and women are re-
turning, it’s important to us to 
reassure you, and the American 
people, that we were certain Hus-
sein had no W.M.D.s and that he 
would never launch a first strike 
against the U.S.,” Ms. Rice told a 
group of wounded soldiers at a 
Veterans’ Administration hospital 
yesterday.

“I want you to know that if we 
had had the slightest suspicion 
that Saddam could use W.M.D.s 
against you, we never would have 
sent hundreds of thousands of 
you to be sitting ducks on the Iraqi 
border for several months.”

Mr. Rice was referring to the fact 
that by August 2002, eight months 
before the ground invasion, the US 
had over 100,000 troops stationed 
in countries throughout the Gulf, a 
number that grew to over 300,000 
shortly before the 2003 attack on 
Baghdad. Most of these were with-
in range of the Scud missiles used 
by Mr. Hussein in the 1991 Gulf 
War, that could easily have been 
fitted with chemical or biological 
weapons if they had existed.

Rice noted that in the 1991 Gulf 
War, Hussein had used missiles to 
launch attacks on Israel, which 
made him popular with Arab citi-
zens throughout the Middle East.

“Do you really think we would 
have given Saddam a major pub-
lic relations coup by allowing him 
to annihilate tens of thousands of 
you right there on holy territory?” 
asked Ms. Rice.

Former Secretary of State Henry 
A. Kissinger responded to Ms. 
Rice’s revelation without surprise. 
“Of course this was the case. 
When Israel believed Iraq had nu-
clear weapons in 1981, they didn’t 
attack on the ground — they 
bombed from the air. That’s a pre-
emptive attack. If you believe de-
terrence will not prevent an attack 
and that your enemy has W.M.D.s, 
then the last thing you do is sta-
tion your troops right next door.”

ABC’s George Stephanopoulos 

The President has called for 
swift passage of the Safeguards 
for a New Economy (S.A.N.E.) bill. 
The omnibus economic package 
includes a federal maximum wage, 
mandatory “True Cost Account-
ing,” a phased withdrawal from 
complex financial instruments, 
and other measures intended to 
improve life for ordinary Ameri-
cans. (See highlights box on Page 
A10.) He also repeated earlier calls 
for passage of the “Ban on Lobby-
ing” bill currently making its way 
through Congress.

Treasury Secretary Paul Krug-
man stressed the importance of 
the bill. “Markets make great ser-
vants, terrible leaders, and absurd 
religions,” said Krugman, quoting 
Paul Hawken, an advocate of cor-
porate responsibility and author 
of “Blessed Unrest, How the Larg-
est Movement in the World Came 
into Being and Why No One Saw It 
Coming.”

“At this point, the market is our 

leader and our religion. No won-
der the median standard of living 
has been declining so much for so 
long.”

Krugman said that the new 
Treasury bill seeks to ensure the 
prosperity of all citizens, rather 
than simply supporting large cor-
porations and the wealthy. “The 
market is supposed to serve us. 
Unfortunately, we have ended up 
serving the market. That’s very 
bad.”

Much as Roosevelt, after the 
Great Depression, put the brakes 
on C.E.O. wages and irresponsible 
banking practices, administration 
officials claim that today we need 
to rein in the industry that has 
caused such chaos and misery.

“The building blocks of post-
World War II American middle-
class prosperity have all been 
swept away,” said House Speaker 
Nancy Pelosi, who initially op-

Troops to Return 
Immediately

By JUDE SHINBIN

WASHINGTON — Operation 
Iraqi Freedom and Operation En-
during Freedom were brought to 
an unceremonious close today 
with a quiet announcement by the 
Department of Defense that troops 
would be home within weeks.

“This is the best face we can put 
on the most unfortunate adven-
ture in modern American history,” 
Defense spokesman Kevin Sites 
said at a special joint session of 
Congress. “Today, we can finally 
enjoy peace — not the peace of 
the brave, perhaps, but at least 
peace.”

As U.S. and coalition troops 
withdraw from Iraq and Afghani-
stan, the United Nations will move 
in to perform peacekeeping duties 
and aid in rebuilding. The U.N. will 
be responsible for keeping the two 
countries stable; coordinating the 
rebuilding of hospitals, schools, 
highways, and other infrastruc-
ture; and overseeing upcoming 
elections.

The Department of the Treasury 
confirmed that all U.N. dues owed 
by the U.S. were paid as of this 
morning, and that moneys previ-
ously earmarked for the war would 
be sent directly to the U.N.’s Iraq 
Oversight Body.

The president noted that the 
Iraq War had resulted in the burn-
ing of many bridges. “Yet our his-
tory with our allies runs deep,” he 
said, “and we all know that friends 
forgive friends for anything. Or 
nearly.” A spokesperson for the 
French Ministry of Defense con-
firmed that France would assist 
the U.S. withdrawal. “The U.S. 
helped the Soviet Union defeat 
Hitler. We do recognize that.”

In conflict zones worldwide, 
leaders and rebels pledged peace. 
(See ”In Conflict Zones Worldwide, 
Peace Moves,” on Page A4.)

On Wall Street, reactions were 
mixed, with the Dow Jones Indus-
trial Average up 84 points, to close 
at 4,212. While KBR stock was 
quickly downgraded to a “junk” 
rating of BBB-, defense contrac-
tors such as Lockheed Martin and 
Northrop Grummon started up.

Continued on Page A5Continued on Page A5Continued on Page A6

Continued on Page A10

Continued on Page A10Continued on Page A10
Continued on Page A5

IRAQ WAR ENDSNation Sets Its Sights on
Building Sane Economy

True Cost Tax, Salary Caps, Trust-Busting Top List 

By T. VEBLEN

See nytimes-se.com for more

Nationalized Oil 
To Fund Climate 
Change Efforts

Ex-Secretary
Apologizes for
W.M.D. Scare

300,000 Troops Never Faced 
Risk of Instant Obliteration

Special Edition

KC IVEY/THE NEW YORK TIMES

Protests organized by Witness Against Torture helped pave the way 
for the close of the Guantánamo facility.

COURTESY ARMY.MIL

U.S. Army helicopters begin moving troops and equipment from Saddam Hussein’s former Baghdad palace.

HELP MAKE THE NEWS, TODAY
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Look at the infographic on Burundi and answer 
the questions below. Highlight the problem areas 
directly on the infographic.

Orientation: Is the landscape layout the best 
choice?

Grid: Does the infographic use a grid system?

Alignment: Do elements in the infographic 
properly align to the grid system?

Proximity: Analyse whether the sequence of the 
content makes sense. Are related elements close 
to each other? Is there distance between unrelated 
elements? Describe whether the infographic 
makes good use of the enclosure, connection and 
separation techniques. 

Space: Is the layout balanced, uncluttered and 
without too much empty space?

Consistency: Is the style of elements consistent 
across the infographic?

Sketch an improved version here.

EXERCISE: EVALUATE THE LAYOUT
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EXERCISE: VISUALIZE DATA
Nigeria’s north-east region is undergoing a 
humanitarian crisis due to prolonged conflict, 
continuous violence against civilians by Boko 
Haram, and counter-insurgency measures to 
combat terror. Over the last six years, more than 2.1 
million people have fled towns and villages as their 
homes and farms were razed to the ground.

The Humanitarian Country Team meets tomorrow 
to discuss the response to displaced people. You 
have been asked to prepare an infographic that 
will summarize Nigeria’s internal displacement 
situation.

Read IOM’s displacement tracking matrix (DTM) 
report. Extract information that you find useful and 
then sketch the infographic (use the grid template).

 

 

 

OVERVIEW 

In response to the need for accurate information on internally displaced persons (IDPs) in Nigeria, the International Organization 
for Migration (IOM) began implementing the Displacement Tracking Matrix (DTM) project in July 2014. The project is supporting 
the Government of Nigeria and other humanitarian response partners to conduct IDPs assessments in a systematic way as well as 
to establish a profile of the IDP population.  
 
Working in close collaboration with the National Emergency Management Agency (NEMA) and State Emergency Management 
Agencies (SEMAs), the DTM programme is worked to expand its reach to addressing the needs in accessible areas and gathering 
accurate information on the caseload of IDPs.  
  
More and more LGAs are now accessible out of the 27 LGAs in insurgency-hit north-eastern State of Borno, bringing to light 
heightened need for immediate humanitarian response. IOM also assessed all LGAs in Yobe for the first time during this duration 
of this Round 11 Report. This is in addition to the assessments ongoing in 12 other states (Abuja FCT, Adamawa, Bauchi, Benue, 
Gombe, Kaduna, Kano, Nasarawa, Plateau, Taraba, Yobe and Zamfara) that cover a total of 224 LGAs and 1,495 wards where IDPs 
had been identified.    
 
Since December 2015, IOM has also been conducting Biometric Registration of IPDs in camps, camp-like sites and host 
communities in the three north-eastern States of Adamawa, Borno and Yobe. Biometric Registration includes capturing 
fingerprints of all members of household and in case of children below five photographs are taken. A profile of each IDP is created 
by collecting detailed information at the household level. The data is captured through an individual interview with the head of 
household and includes information on household members, displacement history, education, livelihood, return intention, 
assistance received and needs as well as on vulnerability. 
 
The registered family is given an electronic card that is unique to them and the technology helps in removing duplications and 
accurate targeting of intended beneficiary. While following IOM’s international principles of confidentiality and data protection, 
biometric data is shared with humanitarian agencies to aid targeted assistance in selected communities of their intervention. To 
date, over 300,000 beneficiaries had been registered in north-east Nigeria by IOM. 
 
The DTM teams are composed of representatives of NEMA, SEMAs, the Nigerian Red Cross and IOM. The assessment includes the 
collection of baseline information at LGAs and ward level and detailed surveys in camps and camp‐like sites.  The DTM programme 
is funded by the United States Agency for International Development (USAID) and the European Commission's Humanitarian Aid 
and Civil Protection department (ECHO). NEMA is also providing financial support to the programme.  
 
1 POPULATION PROFILE 

1A: LOCATION OF DISPLACEMENT 

The total number of IDPs identified in Abuja, Adamawa, Bauchi, Benue, Borno, Gombe, Kaduna, Kano, Nasarawa, Plateau, Taraba, 
Yobe and Zamfara as of 31 August 2016 is 2,093,030 IDPs (370,389 households).  

Table 1: Total IDP population by current location (State) 

State Households Individuals Avg HH Size Percentage 
ADAMAWA 36,189 163,559 4.52 7.81% 

BAUCHI 10,136 61,717 6.09 2.95% 
BENUE 5,497 30,584 5.56 1.46% 

BORNO 253,951 1,446,829 5.7 69.13% 
FCT 3,160 20,924 6.62 1.00% 

GOMBE 5,111 28,972 5.67 1.38% 
KADUNA 3,842 28,927 7.53 1.38% 

KANO 1,841 9,910 5.38 0.47% 
NASARAWA 3,664 24,795 6.77 1.18% 

PLATEAU 8,692 45,746 5.26 2.19% 
TARABA 8,230 47,195 5.73 2.25% 

YOBE 20,901 135,442 6.48 6.47% 
ZAMFARA 9,175 48,430 5.28 2.31% 

Grand Total 370,389 2,093,030 5.65 100% 
 

IDP population_Breakdown by sex 
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In total, 1,878,205 IDPs have been displaced by the insurgency with the highest numbers recorded in Borno, Adamawa and Yobe 
states. 

 

  

 

 

 

 

 

 

 

 

  

Map 1: Severity Map showing the population density of IDPs per state of displacement. 

IDPs in Host Community. IDPs in Camps 

Fig 1: Percentage of IDPs in Host community and in Camps 

81.3% 18.7% 

 

 

 

The increase in the number of IDPs compared to the last 
round of assessment (2,066,783 IDPs) is mainly due to the 
fact that more areas became accessible in Borno and all 
LGAs became accessible in Yobe. Particularly, Monguno 
town in Borno witnessed influx of IDPs on account of 
returnees and people from neighbouring areas moving in. In 
Yobe, access to Gujba and Gulani led to increase in number 
of IDPs recorded. Some IDPs are also returning to the place 
of origin for farming purposes due to the ongoing rainy 
season. In Borno, Maiduguri LGA is hosting the highest 
number of IDPs (614,724), while most IDPs in Adamawa and 
Yobe were found respectively in Girei (28,657) and Gujba 
(26,417) LGAs.   

 

Chart 1: Number of IDPs (December 2014/June 2016) 

Table 2: Total IDP population per round and states covered 

Round Release 
Date 

Number of 
IDPs 

States covered 

I Dec‐2014 389,281 Adamawa, Bauchi, Gombe, Taraba and Yobe 

II Feb‐2015 1,188,018 Adamawa, Bauchi, Borno, Gombe, Taraba and Yobe 

III Apr‐2015 1,491,706 Adamawa, Bauchi, Borno, Gombe, Taraba and Yobe 

IV Jun‐2015 1,385,298 Adamawa, Bauchi, Borno, Gombe, Taraba and Yobe 

V Aug‐2015 2,150,451 Abuja, Adamawa, Bauchi, Borno, Gombe,  Nasarawa, Taraba and Yobe 

VI Oct‐2015 2,239,749 Abuja, Adamawa, Bauchi, Borno, Gombe,  Kaduna,    Nasarawa, Plateau, Taraba and Yobe 

VII Dec‐2015 2,151,979 
Abuja, Adamawa, Bauchi, Benue, Borno, Gombe, Kaduna, Kano, Nasarawa, Plateau, Taraba, Yobe and 
Zamfara. 

VIII Feb‐2016 2,241,484 
Abuja, Adamawa, Bauchi, Benue, Borno, Gombe, Kaduna, Kano, Nasarawa, Plateau, Taraba, Yobe and 
Zamfara. 

IX Apr‐2016 2,155,618 
Abuja, Adamawa, Bauchi, Benue, Borno, Gombe, Kaduna, Kano, Nasarawa, Plateau, Taraba, Yobe and 
Zamfara 

X Jun‐2016 2,066,783 
Abuja, Adamawa, Bauchi, Benue, Borno, Gombe, Kaduna, Kano, Nasarawa, Plateau, Taraba, Yobe and 
Zamfara 

XI Aug‐2016 2,093,030 
Abuja, Adamawa, Bauchi, Benue, Borno, Gombe, Kaduna, Kano, Nasarawa, Plateau, Taraba, Yobe and 
Zamfara 

 

 

 

 

 

 

         Chart 2: LGAs with the highest concentration of IDPs in the North-East 
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In total, 1,878,205 IDPs have been displaced by the insurgency with the highest numbers recorded in Borno, Adamawa and Yobe 
states. 

 

  

 

 

 

 

 

 

 

 

  

Map 1: Severity Map showing the population density of IDPs per state of displacement. 

IDPs in Host Community. IDPs in Camps 

Fig 1: Percentage of IDPs in Host community and in Camps 

81.3% 18.7% 

 

 

 

The increase in the number of IDPs compared to the last 
round of assessment (2,066,783 IDPs) is mainly due to the 
fact that more areas became accessible in Borno and all 
LGAs became accessible in Yobe. Particularly, Monguno 
town in Borno witnessed influx of IDPs on account of 
returnees and people from neighbouring areas moving in. In 
Yobe, access to Gujba and Gulani led to increase in number 
of IDPs recorded. Some IDPs are also returning to the place 
of origin for farming purposes due to the ongoing rainy 
season. In Borno, Maiduguri LGA is hosting the highest 
number of IDPs (614,724), while most IDPs in Adamawa and 
Yobe were found respectively in Girei (28,657) and Gujba 
(26,417) LGAs.   

 

Chart 1: Number of IDPs (December 2014/June 2016) 

Table 2: Total IDP population per round and states covered 
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IDPs 

States covered 

I Dec‐2014 389,281 Adamawa, Bauchi, Gombe, Taraba and Yobe 

II Feb‐2015 1,188,018 Adamawa, Bauchi, Borno, Gombe, Taraba and Yobe 

III Apr‐2015 1,491,706 Adamawa, Bauchi, Borno, Gombe, Taraba and Yobe 

IV Jun‐2015 1,385,298 Adamawa, Bauchi, Borno, Gombe, Taraba and Yobe 

V Aug‐2015 2,150,451 Abuja, Adamawa, Bauchi, Borno, Gombe,  Nasarawa, Taraba and Yobe 

VI Oct‐2015 2,239,749 Abuja, Adamawa, Bauchi, Borno, Gombe,  Kaduna,    Nasarawa, Plateau, Taraba and Yobe 

VII Dec‐2015 2,151,979 
Abuja, Adamawa, Bauchi, Benue, Borno, Gombe, Kaduna, Kano, Nasarawa, Plateau, Taraba, Yobe and 
Zamfara. 

VIII Feb‐2016 2,241,484 
Abuja, Adamawa, Bauchi, Benue, Borno, Gombe, Kaduna, Kano, Nasarawa, Plateau, Taraba, Yobe and 
Zamfara. 

IX Apr‐2016 2,155,618 
Abuja, Adamawa, Bauchi, Benue, Borno, Gombe, Kaduna, Kano, Nasarawa, Plateau, Taraba, Yobe and 
Zamfara 

X Jun‐2016 2,066,783 
Abuja, Adamawa, Bauchi, Benue, Borno, Gombe, Kaduna, Kano, Nasarawa, Plateau, Taraba, Yobe and 
Zamfara 

XI Aug‐2016 2,093,030 
Abuja, Adamawa, Bauchi, Benue, Borno, Gombe, Kaduna, Kano, Nasarawa, Plateau, Taraba, Yobe and 
Zamfara 

 

 

 

 

 

 

         Chart 2: LGAs with the highest concentration of IDPs in the North-East 

 

0

500,000

1,000,000

1,500,000

2,000,000

2,500,000

Number of IDPs

0

20,000

40,000

60,000

80,000

100,000

120,000

0

100,000

200,000

300,000

400,000

500,000

600,000

MAIDUGURI
M. C.

JERE KONDUGA MONGUNO DIKWA DANBOA BIU HAWUL GIREI MICHIKA

BORNO ADAMAWA

Ho
us

eh
ol

ds

In
di

vi
du

al
s

Individuals Households



10 

 

 

1B: DEMOGRAPHIC DATA 

The demographic profile of the IDP population is the result of a sample survey conducted on 20 households in each of the wards 
assessed by the DTM team. In total, 29,900 households were interviewed to obtain a detailed age and sex breakdown. This sample 
represents 7% of the identified IDP population.  

After extrapolation, the results show that 52.95% of the IDP population are female and 47.05% are male. Children under 18 
constitute 54% of the IDP population and more than half of them are under five years old.  

 

 

 

 

 

 

               Chart 3a: Age Breakdown 

 

 

 

 

 

 

 

 

 

 

                      Fig 4: IDP Population by major age groups and sex breakdown 

 

 

 

 

 

 

 

                         Chart 3b: Age Breakdown 
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1C: REASONS OF DISPLACEMENT  

Most IDPs identified through the DTM assessments were displaced because of the 
insurgency. This is especially the case in Adamawa, Bauchi, Borno, Gombe and Yobe where 
89.74% (1,878,205) IDPs were displaced due to the conflict.  

Communal clashes were the second highest reason for displacement (8.85%) in the areas 
assessed with natural disaster comprising 1.41%. 

 

 

 

 

 

 

 

Chart 4: IDP Population by reason for displacement 

 

Map 2: IDP Population by Reasons of Displacement. 
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ADOBE
ILLUSTRATOR

The Adobe Illustrator program is used to create vector illustrations/
graphics (.ai/.eps/.svg) that can be used for logos, banners, 
infographics and flyers in print and digital form. 
In this tutorial, we will learn how to use Illustrator to create a one-page 
infographic (see page 2).



The boundaries and names shown and the designations used on this map do not imply official endorsement or acceptance by the United Nations.
Creation date: Oct 2016     Sources: IOM     Feedback: ochavisual@un.org     www.unocha.org     www.reliefweb.int

Nigeria: Internally Displaced People (as of Aug 2016)
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Nigeria’s north-east region is 
undergoing a humanitarian 
crisis due to prolonged conflict, 
continuous violence against 
civilians by Boko Haram, and 
counter-insurgency measures to 
combat terror. Over the last six 
years, more than 2.1 million 
people have fled towns and 
villages as their homes and 
farms were razed to the ground.
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SETTINGS AND WORKSPACE

Workspace overview

You create and manipulate your documents and 
files using various elements, such as panels, tools 
and windows. Any arrangement of these elements 
is called a workspace. Several pre-set workspaces 
are available, or you can customize your own. 

 Click on the Window menu to open a new 
panel and drag it to the floating panel to add 
it in your workspace.

Managing panels

When the panels display only their name or icon, 
they are in collapsed mode.

 To collapse or expand all panel icons in a 
column, click the double arrow  at the top 
of the dock. Notice how all the docked panels 
expand to reveal their options. 
Click the double-arrow  icon again to 
collapse the dock and return the panels to 
their previous state. 
To resize panel icons so that you only see the 
icons (and not the labels), adjust the width of 
the dock until the text disappears. 
To display the icon text again, make the dock 
wider.

Document window

Control panel

Panels

Menu

Tools

Panels in
collapse mode

Panels in
expanded mode
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LAYOUT

Create a new document using an OCHA 
template

To make your work easier, we have pre-made an 
OCHA template containing a banner, globe, footer 
and colour swatches. 

 To create a new document using a template, 
click File > New from Template. Browse to 
\day2_adobe\illustrator\template\portrait_
A4_ex.ait and click New.

In you need to create a new document from 
scratch, follow these steps:

 Click File > New. This will open the 
Document Setup dialog box. Set up the page 
size and orientation for your document. 
Select Print (CMYK / 300ppi) preset profile 
and change the units to millimetres. Click 
Ok. 

Layers

Use the “Layers” panel to list, organize and edit 
the objects in a document. Think of layers as clear 
folders that contain artwork. If you reshuffle the 
folders, you change the stacking order of the items 
in your artwork. You can move items between 
folders and create subfolders within folders. The 
Layers panel provides an easy way to select, hide, 
lock and change the appearance attributes of 
artwork.

Open layer panel

 Windows > Layers 

Open subfolders

 Click on the arrow (A) to view the 
subfolders.

A

B

D

C

E F
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You will see that under the folder “guide”, we have 
pre-made four grid systems.

Show/hide layers

 Click on the “Visibility Column” (B) to 
show  and hide layers (blank space). Hide 
the “2 column grid” folder.

Lock layers 

 Click on the “Edit Column”(C) to lock 
and unlock layers. The locked layers will no 
longer be selectable and you will see a lock 

 in the Layers panel.

Create a new layer 

 Select the layer “guide” by clicking on the 
name of the layer. 
Click the “Create New Layer” (D)  button 
in the “Layers” panel. A new layer will appear 
above the “guide” layer. 

Change layer name 

 Double-click on the layer to change its name 
to “grid”.

Organizing

The layers panel lists layers with the front-most 
layer appearing at the top of the panel.

 Click and drag objects (or layers) to organize 
your project.

Select all the objects of the layer

Click the “target column” (E) to select objects of 
the layer. Notice that when an object is selected, the 
“selection column” (F) is highlighted .

Locate an item in the Layers panel

When you select an item in your document 
window, you can quickly locate the corresponding 
item in the Layers panel using the Locate Object 
command. This command is especially helpful for 
locating items in collapsed layers.

 Select the blue banner using the selection 
tool  in the document window. Choose 
Locate Object from the Layers panel menu. 

Grid

A grid will help you to create a proportional 
structure that brings clarity, order, consistency and 
harmony to your design.  The OCHA template 
provides four pre-made grid systems (2, 3, 4 and 
5 column grid design). However, for this exercise, 
let’s create a new grid system from scratch so that 
you learn how to do it. 

Set up the margins

 Activate the rulers in the top menu View > 
Rulers > Show Rulers. Make sure that the 
guides are unlocked (View > Guides and 
“Lock Guides” should be unselected). 
Click inside the Horizontal ruler on the top 
and drag a new guide into the artboard. 
If your ruler is not in millimetres, place your 
mouse inside the Horizontal ruler, right-click 
and select millimetres. Keeping the guide 
selected (if you have unselected the guide, use 
the selection tool  to select it again), you 



18

will see an X and Y value on the top. 

We will set up the guide’s position by 
changing these values. 
For the top margin, type 25mm in the Y 
value and press Enter. Remember that the 
guide should be selected (highlighted).  
Repeat the same process for the bottom 
margin with a Y value of 272mm. 
For left and right margins, drag the guide 
from the left vertical ruler. Set the X value to 
10mm for the left margin and 200mm for the 
right margin.

Tips

Adobe Illustrator does the calculation for you. For 
example, if you would like to move your guide 
position on the right by 10mm, you can simply type 
+ 10mm and click Enter. 

 
In the Layers panel, organize the guides that you 
have just created in the “grid” folder.  

Smart guides

Smart Guides are temporary snap-to guides that 
appear when you create or manipulate objects or 
artboards. They help you align, edit and transform 
objects or artboards relative to other objects, 
artboards or both by snap-aligning and displaying 
X, Y location and delta values.

 Choose View > Smart Guides to turn on 
smart guides.

Draw a rectangle

We will first draw a rectangle that will be used as a 
base to create a grid system of three columns and 
four rows. 

 Select the Rectangle tool , click and 
drag on the artboard to create a rectangle 
that follows the margins. Make sure that the 
rectangle snaps to the guides (the dimension 
of the rectangle should be 190mm by 247 mm 
if properly snapped).

Create grid

 With the rectangle still selected, click on 
Object > Path > Split Into Grid.  
In the panel, enter 4 for the number of rows, 
3 for the number of columns and 10mm 
for the gutters. Click on Preview to preview 
the grid. Click Ok. You now have 4x3=12 
rectangles.

Convert to guide

 With the rectangles still selected, right-click 
and select Make Guides. The rectangles are 
now transformed to guides. They will appear 
in bright blue and won’t print.
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Add divider guides

We will add vertical and horizontal guides in 
between the modules so that we can align the 
divider lines later.

 Add two new vertical guides in between the 
rectangles. The placement does not need to 
be exact as we will align them.

Align

 Select the two top-left rectangles and the 
vertical guide placed in between the two 
rectangles by using the selection tool  and 
dragging over them. Make sure that you did 
not select anything else. 
With the guides still selected, open the Align 
tool (Windows > Align). 

 In the align panel, verify that the “Align to” 
(bottom right of the panel) is set to “Align 
to Selection”. Then, click on the Horizontal 
Distribute Space button . The vertical 
guide should now be perfectly aligned in the 
centre of the two rectangles. 

 Repeat this process for the rest of the vertical 
guides. For the horizontal guides, repeat the 
process by dragging three horizontal guides 
and using the Vertical Distribute Space . 
Make sure to organize all guides in the “grid” 
layer in the Layers panel.

Your document should 
look like this  

Your document should 
look like this  
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To show or hide guides

 Choose View > Guides > Show Guides or 
View > Guides > Hide Guides. 
The shortcut in Windows is Ctrl+; or 
Command+; in Mac. Note that when hiding 
guides, the guides are automatically locked. 
Therefore, when showing the guides again, 
you will need to unlock the guides if you 
need to edit the guides View > Guides > Lock 
Guides. You can use the shortcut Alt+Ctrl+; 
to unlock the guides.

Save

 Choose File > Save.

Know the components

Column
Module

Margin

APPLY COLOUR
Adobe Illustrator provides a number of tools for 
applying colour, including the Toolbox, the Control 
panel, the Color panel, the Color Picker and the 
Swatches panel.

When you apply a colour, you can specify whether 
the colour applies to the stroke or fill of an object. 
The stroke is the border or frame of an object; the 
fill is the background of an object. When you apply 
a colour to a text frame, you can specify whether 
the colour change affects the text frame or the text 
inside the frame.

Apply colours using the Toolbox or 
Control panel

Through the left panel (A) under the toolbox, 
double click in the Fill (B) or Stroke (C) panel and 
set the values in the CMYK (or RGB menu).

B

CA

You can do the same from the top control panel. 

Remove fill/stroke colour

In the Toolbox or in the Color or Swatches panel, 
click the Fill/Stroke box. Click the None button  
to remove the object’s fill/stroke.

Color panel

To open the Color panel click Window > Color.
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Apply colours using the Eyedropper tool

Use the Eyedropper tool  to copy fill-and-stroke 
attributes, such as colour, from any object. We will 
use this tool later.

Using the OCHA swatches

Swatches are a predefined colour library that we 
have created for you.

 First, make sure that you unselect everything 
(Select > Deselect) or click outside of 
the artboard. Open the swatches library 
(Window > Swatches). Click on the fill and 
select black colour in the OCHA swatches. 
Click on stroke and select None  in the 
OCHA swatches. This colour setting is 
preparation for getting black text. 

TEXT

Creating text 

There are various options to create text. 

Text at a point  
Select the “Type” tool, click on the artboard and 
type your text. 

Text in a frame  
Select the “Type” tool, click and drag diagonally on 
the artboard and type your text. 

Text in an area  
Draw a shape. Select the “Type” tool, click 
anywhere on the object’s path (the outline of the 
shape, not inside the shape) and type your text. 

Text on a path  
Draw a shape or a line. Select the “Type on a path” 
tool, click anywhere on the object’s path (the 
outline of the shape, not inside the shape) and type 
your text.

Create a text frame

 First, hide the layer folder “globe” in the 
Layers panel so that we can write text from 
the top-left corner. Lock  the “grid” folder 
to avoid moving it inadvertently. Create a 
new layer folder “text”. You will create the 
text inside this folder. 
Select the “Type” tool . Click and drag 
diagonally from the top-left corner of the first 
module guide to the bottom-right corner of 
the module. When you release the mouse 
button, a text-insertion point appears in the 
frame. Type the introduction text here. The 
text is available here: \day2_adobe\illustrator\
exercise_files\text.txt
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Move and resize a text frame

 If your text box was not at the position or 
size you wanted, use the Selection tool  to 
select the text frame and adjust its size by 
dragging any of the frame’s handles on the 
frame’s border so that it fits to the module.

Format text and paragraph

Use the Control panel (top of the interface) 
to change the appearance of the text and 
paragraph. When the text is selected, or when the 
insertion point is placed in the text, the Control 
panel displays either the character-formatting 
controls, the paragraph-formatting controls or a 
combination of both, depending on your monitor’s 
resolution.

 Select the introduction text that you have 
just created. In the Control panel, change to 
formatting options as below: 
Fill colour: Black 
Character: Avenir Next Regular 11pt 
Paragraph: Align left  

Depending on the screen size, if you don’t see 
the full Character or Paragraph formatting 
options on the Control panel, use the 
Character panel and Paragraph panel to 
change the appearance of the text (Window > 
Type> Character/Paragraph).

Enter text at a point

Point type is a horizontal or vertical line of text 
that begins where you click and expands as you 
enter characters. Each line of text is independent. 
Entering text this way is useful for adding a few 
words. If there will be a few lines of text, use the 
area text instead. We will use text at a point for sub-
titles.

 Select the Type tool . The pointer 
changes to an I-beam within a dotted box. 
The small horizontal line near the bottom of 
the I-beam marks the position of the baseline, 
on which the text rests. 
Set text-formatting options in the Control 
panel, Character panel or Paragraph panel to: 
Character: Avenir Next Condensed Bold 
12pt 
Paragraph: Align left 
Click where you want the line of text to begin 
and type “INTERNALLY DISPLACED 
PEOPLE”. 
When you finish entering the text, click the 
Selection tool  to select the text and place it 
in the desired location.

Note: Be sure not to click an existing object. Doing 
so converts the type object into area type or type 
on a path. If an existing object is located where you 
want to enter text, lock or hide the object.

 With the Type tool , type: 
“2.1 MILLION” in Avenir Next Bold 
with a font size of 48pt for “2.1” and 12pt 
for “MILLION”. Use centre alignment for 
paragraph.

 With the Type tool , type: 
“Children (<18 years) 54%” using the 
following properties:

Children
(< 18 years)

54%

Avenir Next Demi 
Bold 11pt
Avenir Next Demi 
Bold 7pt
Avenir Next Bold 
13pt

Align Centre
Avenir Next 
Bold 26pt
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COPY AND PASTE 
To copy, use Edit > Copy (Ctrl + C).  
Adobe Illustrator provides different ways to paste 
objects: Edit > Paste (Ctrl + V) pastes the object 
into the centre of the active window. It does not 
duplicate the object in the exact same place. Edit > 
Paste In Front (Ctrl + F) pastes the object directly 
in front of the selected object. It duplicates the 
object in the exact same place.

You can also duplicate objects by selecting the 
objects and dragging Alt-drag (Windows) or 
Option-drag (Mac OS) the selection.

 Select the “Children...” text you have just 
created. Copy and paste it twice. 
Change the text to “Adult (18-59 years) 
39%” and “Elderly (>59 years) 7%”. 
Don’t worry about the placement, we will 
arrange it later.

DRAW OBJECTS

Draw lines

You will now draw a line on the top and bottom of 
the sub-title.

 Set up the stroke colour to black and the fill 
to None. 
Select the Line tool  in the toolbox. Drag 
in the document window to create the path. 
Hold down the Shift key to make a straight 
horizontal line.

You can also use the Pen tool  to draw a line. 

 Select the Pen tool. Position the Pen tool 
where you want the straight segment to 
begin, and click to define the first anchor 
point (do not drag). Click again where 
you want the segment to end (Shift-click 
to constrain the angle of the segment to a 
multiple of 45°).

Edit the line

If you need to move the line, select the line using 
the Selection tool  and move.

If you need to edit an anchor point of the line, 
select the line using the Direct Selection tool 
, then select the anchor point. Shift-click to select 
multiple points.

Set strokes

You can apply strokes or line settings to paths, 
shapes, text frames and text outlines. The Stroke 
panel provides control over the weight and 
appearance of the stroke, including how segments 
join, start and end shapes and options for corners. 
You can also select stroke settings in the Control 
panel when a path or frame is selected.
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 With the line still selected, choose Window 
> Stroke to display the Stroke panel. For 
Weight, type 3pt and press Enter or Return.

Note: Strokes thinner than 0.25 point may be too 
thin to see when printed.

 Duplicate the line you have just created and 
change the stroke to 0.5pt. Press Enter or 
Return. 
Arrange the sub-title “INTERNALLY 
DISPLACED PEOPLE” and the two lines as 
below:

 
INTERNALLY DISPLACED PEOPLE

Draw dotted lines

 Draw a vertical line with a stroke of 0.75pt, 
stroke colour of CMYK 0,0,0,65. Change 
the height to 40mm on the top control panel. 
If the height is not visible on your control 
panel due to the screen resolution, open the 
Transform panel Window > Transform and 
change the height here. 
With the line still selected, choose Window > 
Stroke to display the Stroke panel.

If options are not visible, choose Show Options 
from the panel menu to display the other stroke 
attributes. This is where you can change the stroke 
attribute to have dashed/dotted lines and create 
arrows using start and end shapes.

 In the Stroke options, select “Round cap” 
and “Round join”. Type 0pt for dash and 2pt 
for gap. Click Enter. 
Duplicate the dotted line once.

 
Draw a rectangle

We will draw the grey box background. 

 Select the Rectangle tool  and drag 
to create a rectangle that expands the two 
modules from the right margin. Change the 
fill colour to light grey CMYK 0,0,0,10.

Resize shapes 

Select the shape using the Selection tool  and a 
bounding box will appear. Drag the corner anchor 
point to resize it 
OR 
Select the shape using the Selection tool and 
change the “Width” and “Height” in the control 
panel.  
OR 
Use the Free Transform  tool the same way as the 
Selection tool.

 Select the rectangle. On the top control 
panel, check that the width and height 
proportions are unlocked . If they are 
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Draw a triangle

 If there is a small triangle at a tool’s lower-
right corner , hold down the mouse 
button to view the hidden tools, then click 
the tool you want to select.  
Select the Polygon tool . If you want 
to start with a Triangle, click once on the 
artboard where you want the shape to appear. 
A dialogue box will appear asking what 
radius you want the shape to be and how 
many sides you want it to have. Enter 3 sides 
with a 4mm radius and click Ok. 
Change the colour to OCHA blue and the 
height to 4mm.

Rotate

 With the triangle still selected, use the 
Selection tool  to move the pointer outside 
the bounding box and near a bounding box 
handle so that the pointer changes to , and 
then drag.

There are other ways to rotate using the Free 
Transform tool  or the Rotate tool , or by 
indicating a specific angle using the transform 
panel.

not unlocked, click on the lock icon to 
unconstrain the proportion. Change the 
height to 50mm.

The rectangle might be in front of the text, as it is 
placed on top of the Layers panel. The grey box 
needs to be on the back, so we will rearrange it in 
the Layers panel.

 In the Layers panel (Window > Layers), drag 
the rectangle down in the list so that it does 
not hide any layers. 

Your document should look like this  

The elements are placed randomly, but don’t worry, we will re-
arrange them later. 
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ALIGN AND DISTRIBUTE
You use the Align panel (Window > Align) to align 
or distribute objects horizontally or vertically along 
the selection, key object or artboard.

 To centre-align the text “2.1 MILLION” to 
the grey box (the box is in the right place, 
so we only want the text to move position, 
but the box should not move), hold down 
the Shift key ,and select the text and the box 
using the Selection tool . 
Release the Shift key and the mouse (the 
text and the box are still selected). Move the 
mouse over the box — the arrow will change 
from  to . Click on the box again (you 
do not need to hold down the Shift key as 
you click this time); a blue outline will appear 
around the key object. It sets the box as the 
reference object and locks its position. Click 
on the Horizontal Align Centre button .  
Move the “2.1 MILLION” to the desired 
vertical place. 

 Centre-align the triangle to the box using 
the same steps and place it at the desired 
vertical position. 

We now need to align the figures in the box. To 
save time, we already prepared a grid for you. But if 
you have time, create your own grid as an exercise, 
as you have learned how to do this.

 To see better, hide the “grid” folder in the 
Layers panel. 

Expand the “guide” folder and click on the 
“Visibility Column” to show   “guide for 
exercise”. 
Your grey box might be in a different position 
than the grid, so move the box so that it fits 
to the grid. 

 Lock  the box so that we won’t 
accidentally move it. 
We will need to select the guides. Therefore, 
check that guides are unlocked View > 
Guides and tha “Lock Guides” is unselected. 
Now we are ready to align and distribute!

First, we will align the dotted lines. 

 Select the two dotted lines and the box. 
Release the Shift key and click on the box 
to make it a key object (the box should 
not move). Click on Vertical Align Centre 
button . 

We will then distribute the dotted lines so that they 
are placed in between the modules. 

 Select and move the first dotted line in 
between the two first rectangle guides. It 
does not need to be exact, we will align it 
later. Do the same thing with the second 
dotted line by placing it between the second 
and third small rectangle guides. Select 
the two dotted lines and the three small 
rectangle guides (not the biggest rectangle), 
and click the Horizontal Distribute Space 

 button. 
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The dotted lines should now be perfectly 
distributed and aligned like this:

Now, we will align the texts in the small boxes.

 Select the text “Children ... 54%” and the 
first small box guide. Release the Shift key 
and click again on the box guide to make it a 
key object (the box guide is now highlighted 
with a blue outline and should not move). 
Click on Vertical Align Top  and 
Horizontal Align Centre  buttons. 

 Align the other two figures using the same 
process.

We will add the icons and align/distribute.

 Open the file that contains icons \day2_
adobe\illustrator\exercise_files\scrap.ai (File 
> Open). Select the girl and boy icons, copy 
(Ctrl + C) and paste (Ctrl + V) into your 
artboard. If needed, Zoom in to see better 
(Ctrl + or - zoom in/out). Duplicate four 
times to have a total of five girls and five boys. 

 Align the first girl icon to the left of the first 
small rectangle guide by using Horizontal 
Align Left . Align the last boy icon to the 
right of the first small rectangle guide by 
using Horizontal Align Right . For both, 
the small rectangle guide should be used as a 
key object and should not move.

 Select the 10 children icons. Align them 
vertically  and distribute horizontally by 
clicking the Horizontal Distribute Space  
button.

GROUP OBJECTS
You can combine several objects into a group so 
that they are treated as a single unit. You can then 
move or transform the objects without affecting 
their individual positions or attributes.

 Select the 10 children icons and choose 
Object > Group. Now, you can move all 
icons all together as a single unit. 
Duplicate the grouped icons twice to obtain a 
total of 30 icons.

 Align the third grouped icons on the bottom 
of the small rectangle guide. Distribute the 
three grouped icons vertically.
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OPTIONS FOR SELECTING 
OBJECTS
Illustrator provides the following selection methods 
and tools:

Selection tool 

Lets you select objects and groups by clicking or 
dragging over them. You can also select groups 
within groups and objects within groups.

Group Selection tool 

Lets you select an object within a group, a single 
group within multiple groups, or a set of groups 
within the artwork. Each additional click adds all 
objects from the next group in the hierarchy.

Direct Selection tool 

Lets you select individual anchor points or path 
segments by clicking on them, or select an entire 
path or group by selecting any other spot on the 
item. You can also select one or more objects in a 
group of objects. Note: When in outline mode, the 
Direct Selection tool may select imported graphics 
that are near the tool’s pointer. To avoid selecting 
unwanted graphics, lock or hide the graphics before 
making the selection.

 Click on the first girl icon using the 
Selection tool . Result: once objects are 
grouped, selecting any part of the group with 
the Selection tool selects the entire group, in 
this case all 10 children icons.

 Click on the first girl icon using the Group 
Selection tool . The Group Selection tool 
is hidden ,so hold-click on the small triangle 
below the Direct Selection tool to see it. 
Result: only the first girl icon is selected.

 Click on the first girl icon’s outline (not 
inside) using the Direct Selection tool . 
Result: white anchors appear, allowing you to 
edit the icon’s shape.

Layers panel

You can also select using the Layers panel. It lets 
you quickly and precisely select individual or 
multiple objects. You can select a single object 
(even if it’s in a group), all objects within a layer, 
and entire groups.

 In the Layers panel (Window > Layers), 
locate the children icons and click the 
“target column” to select objects of the layer. 
Notice that when an object is selected, the 
“selection column” is highlighted . 

 

The selected objects in the Layers panel are 
now highlighted in the document window. 
Select other objects in the Layers panel to see 
the link between the Layers panel and the 
document window.

Locate object

To locate the objects you have selected on your 
artboard, choose “Locate Object” from the 
“Layers” panel menu (the menu is on the top-right 
corner of the panel).

 Click on the first girl icon using the Group 
Selection tool . Choose “Locate Object” 
from the “Layers” panel menu (the menu is 
on the top-right corner of the panel). The 
first girl icon is now highlighted in the Layers 
panel.
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Isolation mode

Lets you quickly isolate a layer, sublayer, path, 
or group of objects, from all other art in your 
document. When in isolation mode, all non-
isolated objects in the document appear dimmed 
and are not selectable or editable.

 Double-click on the first girl icon of the 
third line using the Selection tool . The 
group of objects is now isolated and we can 
select individual icons using the Selection 
tool . 
Select the last eight icons and click Delete.

For those who have time

 You can repeat the same process with the 
female, male and elderly icons if you have 
time, and add the total number of each 
category (see the final result on page 2). 

 We will now start to create the charts. 
Therefore, hide the “guides for exercises” 
and show again the “grid” so that we can 
place new elements in the original grid 
system.

Pen tool

We will draw a rectangle and add anchor points to 
create a call-out box.

Add Anchor Point

 Draw an OCHA blue rectangle with a 
dimension of 11mm width and 8mm height. 
Select the Add Anchor Point tool  (this 
tool is hidden, so hold down the 
mouse button on the pen tool  
to view the hidden tools). Click 
on the bottom path of the 
rectangle to add an anchor 
point. Add two more anchor points. 

Delete Anchor Point tool   

To delete anchor points, select the Delete Anchor 
Point tool . Click on the anchor point that you 
want to delete.

Move Anchor Point tool

 Select the anchor point that is in the middle 
using the Direct Selection tool , then 
move down to create a call-out.
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CHART TOOLS

The different chart tools in Illustrator allow you to 
make customized charts. The chart can be updated 
as it is linked to the data. However, data pre-
processing needs to be done first in Excel.

To find the different chart tools:

 Click and hold on the chart tool. It will 
reveal the different chart types.

Pie chart

We will create a pie chart to represent the 
percentage of females (54%) and males (46%).

Insert the chart

 Select the Pie Graph Tool . 
Click and drag on the artboard to create the 
chart area. A pie chart is now drawn on the 
artboard and a table opens.

Insert data

 In the Illustrator table, type 53 and 47. 
Click the tick mark . You should now 
have a grey-and-black pie chart.

Stylize the chart

 Select the Group Selection tool  and 
click on the black part representing the 
female percentage. 
Change the fill colour to OCHA blue and 
stroke to none.  
Select the the Group Selection tool and click 
on the grey part (percentage male). Change 
the fill colour to light grey and remove the 
stroke colour.

Change the size of the chart

Because it is a group, you can’t resize it in the usual 
way.
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 To resize the chart right-click on it and click 
Transform > Scale. Change the proportion 
to fit your needs. You can also select the scale 
tool . Hold Shift as you drag diagonally.

Finalize the chart

Adobe Illustrator does not provide the option to 
draw a donut chart. Therefore, you will need to 
draw a circle and align it in the middle of the pie 
chart.

 Click and hold the rectangle tool to see 
and choose the ellipse tool . To create 
a circle, hold down the Shift key while 
dragging.

For those who have time

 If you have time, position the chart at the 
desired place and add the percentage and 
icons as per the final result on page 2. 
Organize the layers in the Layers panel by 
creating some new folders (e.g., “pie chart”).

Line chart

We will create a line chart that shows the number 
of IDPs over time. 

Insert the chart

 Select the Line Graph Tool . 
Click and drag on the artboard to create the 
chart area (it should fit inside the module 
below the introduction text). A line chart is 
now drawn on the artboard and a table opens.

Import data

 Open the Excel file \day2_adobe\illustrator\
exercise_files\Nigeria_IDPs.xls and click on 
the “trend” sheet. 
Copy the “Date” and “IDPs” columns and 
paste the values in the Illustrator table. 
Click the tick mark . You should now have 
a line chart.



32

Stylize the chart

 Select the Group Selection tool  and 
click on one segment of the line. Click 
again to select the whole line. 
Change the stroke colour to OCHA blue and 
the stroke weight to 1.5pt. 
Select the Group Selection tool  and click 
one of the Y axis value. Click again to select 
them all. 
Remove their fill and stroke colour to hide 
them. 
Select the Group Selection tool . Click on 
one of the date label, click again to select all 
the labels. 
Change the fill colour to black and the font 
to Avenir Next Condensed Regular, 7pt. 
Select the Group Selection tool . Select 
the Y axis line and remove its stroke colour. 
Select the X axis line (date). Change the 
stroke colour to CMYK 0,0,0,65 and the 
stroke weight to 0.5pt.

Adding tick marks

 With the chart selected, right-click and go to 
“Type” (or Object > Graph > Type). 
On the “Graph Option” dropdown menu, 
go to “Value axis”. Change the “Tick Marks” 
length to “Full Width” to have tick marks 
that cover the full width of the chart. 
Go back to the dropdown menu and select 
“Category Axis”. Change the “Tick Marks” 
length to “None”. This will remove the tick 
marks on the Y axis. 
Select all the horizontal lines. Change the 
stroke colour to CMYK 0,0,0,65 and the 
stroke weight to 0.25pt.

Stylize the marker

 Select the Group Selection tool  and 
click on one of the markers (black square). 
Click again to select all markers. 
Change the fill colour to white, the stroke 
colour to OCHA blue and the stroke weight 
to 1.5pt. 
Open the stroke panel (Window > Stroke) 
or using the top control panel, change the 
“Align Stroke” to “Align Stroke to Inside” 
so that the size of the marker stays small. (If 
you cannot see the “Align Stroke”, open the 
options by clicking on the dropdown menu 
on the top-right corner of the Stroke panel.) 

Remove the legend

 Select the Group Selection tool  and 
select all the elements in the legend. Change 
the fill and stroke colours to None. 
If you try to change it through the toolbox, 
there is a possibility that Illustrator will not 
let you change the fill colour to None. Use the 
Color panel instead (Window > Color).

For those who have time

 If you have time, add the title, place the 
call-out box, add the text for the call-out box 
and try to change the marker to a circle. The 
process to change the marker is explained 
here: https://helpx.adobe.com/illustrator/
using/graphs.html.



33

Bar chart

Insert the chart

 Select the Column Graph Tool . 
Click and drag on the artboard to create the 
chart area. A bar chart is now drawn on the 
artboard and a table opens.

Import data

 Open the Excel file \day2_adobe\illustrator\
exercise_files\Nigeria_IDPs.xls and click on 
the “reasons” sheet. 
Copy the data and paste in the Illustrator 
table. Click the tick mark . You should 
now have a bar chart.

Stylize the chart

 Select the Group Selection tool . Click 
on one bar and click again to select all the 
bars. 
Change the fill colour to OCHA blue and 
remove the stroke colour. 
Select the X and Y axis lines and remove 
their stroke colour. Select the horizontal 
lines and remove their stroke colour. 
Select the legend elements and make them 
transparent. 
Select the Group Selection tool . Click 
on one of the number labels, click again to 
select all the labels. Remove the fill colour to 
make it transparent. 
Select the Group Selection tool . Click 
on one of the labels, click again to select all 
the labels. Change the 
fill colour to OCHA 
blue and change the 
Font to Avenir Next 
Condensed Medium 

9pt. The labels might overlap.

Edit the labels in the table

You might need to break the labels into two lines 
to prevent them overlapping. You can manually 
do this using the Text tool, but when you change/
update the data in the table, Illustrator rearranges 
to the default settings and you will have to break 
the line manually again. To avoid this, you can edit 
in the table.

 Select the chart, right-click and select 
“Data” to open the table. To create line 
breaks in labels, use the vertical bar key to 
separate lines. Type Communal|clashes and 
Natural|disasters. The labels are now in two 
lines and will stay that way even if you change 
the numbers.

Change the bar width

 Select the chart, right-click and select 
“Type” to open the graph properties. Change 
the Column Width to 70% and click Ok.

For those who have time

 If you have time, add the title and values on 
the bar chart. 
Illustrator provides a way to automatically 
add the value labels, but it requires complex 
settings. For advance users, try following the 
process outlined here: https://helpx.adobe.
com/illustrator/using/graphs.html.
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Bubble chart

Insert the chart

 Select the Pie Graph Tool . 
Click and drag below the artboard to create 
the chart area (make it the full width of the 
page). A pie chart is now drawn and a table 
opens.

Import data

 Open the Excel file \day2_adobe\illustrator\
exercise_files\Nigeria_IDPs.xls and click on 
the “location” sheet. 
This sheet shows the number of IDPs by state. 
Note that the three last lines “scale 0.1M”, 
“scale 0.5M”, “scale 1M” are values that will 
be used for the scale.

 Copy and paste the data in the Illustrator 
table. Click the tick mark . You should 
now have a row of bubbles.

Drag the mouse below the artboard. The size of chart should be approximately 
full width of the page. 

When the mouse is released, a pie chart is drawn and a table opens.

A row of bubbles appear after pasting the data.
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Change the size of the chart

Because it is a group, you can’t resize it in the usual 
way.

 If you need to resize the chart right-click 
on it > Transform > Scale. Change the 
proportion to fit your needs. You can also 
select the scale tool  and hold Shift as 
you drag diagonally.

Stylize the chart

 Select the Group Selection tool . Click 
on one bubble and click again to select all 
the bubbles. Change the bubbles’ fill colour 
to OCHA blue and change the opacity 
(Window > Transparency or on the control 
panel) to 50%. Make the stroke transparent. 
Change the labels’ size to make them easier to 
read.

We will now move the bubbles on top of the map. 
The map is available in the file \day2_adobe\
illustrator\exercise_files\scrap.ai.

 Open the scrap.ai folder and open the Layer 
panel (Window > Layer). Collapse the 
“map” folder by clicking the arrow on the 
left to see the sub-folder. You can see that the 
sub-folders are well organized. Therefore, you 
need to preserve the same structure when 
pasting in your working file. Copy (Ctrl + C) 
the entire folder.

Paste Remembers Layers

The Paste Remembers Layers option determines 
where artwork is pasted in the layer hierarchy. 
By default, Paste Remembers Layers is off, and 
artwork is pasted into whichever layer is active in 
the Layers panel. When Paste Remembers Layers 
is on, artwork is pasted into the layer from which it 
was copied, regardless of which layer is active in the 
Layers panel.

Turn on Paste Remembers Layers if you’re pasting 
artwork between documents and you want to 
automatically place it into a layer of the same 
name as that from which it originated. If the target 
document does not have a layer of the same name, 
Illustrator creates a new layer.

 Go back to your working file. Instead of 
simply pasting, use “Paste Remembers 
Layers” to keep the same folder structure as 
the scrap.ai file. Set this option by selecting 
Paste Remembers Layers from the Layers 
panel menu. A check mark displays when 
the option is on. Paste the map (Ctrl + V) 
on your working file. Open the Layer panel 
to check that it pasted preserving the same 
structure than as scrap.ai.
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Select and move bubbles

Now that we have the map, we can start placing the 
bubbles in the right location.

 Select the Group Selection tool . Click 
on the bubble for the “Adamawa” State and 
move it to the Adamawa State on the map.

 Continue moving the rest of the bubbles 
to the right location. Note: “FTC” is the 
acronym for “Federal Capital Territory”, 
which is the location of the capital, Abuja.

Create the scale legend

Because the chart is a group, you can’t align the 
bubbles using the usual Align tool. For the scale, 
we will convert the three scale bubbles into circle 
graphics so that we can use the Align tool. 

 Select the Group Selection tool  and 
select the three bubbles for the scale 0.1M, 
0.5M and 1M. Copy (Ctrl+C) and paste 
(Ctrl+V). The three bubbles are now graphics 
instead of part of the chart.

 When you select the circle, you can see that 
there is a line at 12 o’clock (as it was part 
of the pie chart). Using the Delete Anchor 
Point tool , delete 
the line to have only 
the circle. Do the same 
with the other circles.

Appearance panel 

The Appearance panel allows you to set the fill, 
stroke, opacity and effects of the objects. The 
appearance panel will allow setting different 
transparency to the stroke and fill of the object. 
For the scale circles, we would like to set the fill 
transparency to 50% but the outline stroke to 100% 
opacity.

 Select one scale circle and open the 
Appearance panel (Window > Appearance). 
Expand the Stroke and Fill properties by 
clicking on the arrows. You can see that the 
transparency is applied to the Stroke and Fill.

 Change the opacity of the circle from 50% to 
100% by clicking on the “Opacity”. 
Change the stroke colour to white and 0.5pt 
by clicking on the colour box next to the 
“Stroke”. 
Change the opacity to 50% of the fill by 
clicking on “Opacity” under the fill row. The 
circle should now be half transparent fill, but 
the stroke should not have any transparency. 
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Apply colours using the Eyedropper tool

The Eyedropper tool allows you to quickly copy 
fill-and-stroke attributes from an object to avoid 
manually changing the properties of each object. 
We will use this tool to apply the same fill–and-
stroke properties to the other two scale circles.

 Select the two other scale circles and 
select the Eyedropper tool . Move the 
eyedropper over the first scale circle and click 
on it to copy fill-and-stroke attributes. The 
two circles now have 50% transparent blue 
OCHA fill and 100% opacity white stroke.

 Align the three circles as below. Make sure 
that the larger circle is on the back (lower 
position in the Layer panel), followed by the 
medium circle and the smaller circle on top. 

For those who have time

You now have everything you need to finish 
the infographic. If you have time, finalize the 
infographic by adding the rest of titles, charts, icons 
and text so that your infographic looks similar to 
the one on page 2.

SAVING 

Save 

Save your Illustrator document in ai format.

  Go to File > Save. 

Save as PDF

 Go to File > Save a Copy and select the 
“Adobe PDF (*.PDF)” format in the 
dropdown list. 
An Adobe PDF property window appears 
where you can select different Adobe PDF 
preset.

• High Quality Print creates PDFs for 
quality printing on desktop printers 
and proofing devices (downsamples 
colour and grayscale images to 300 
ppi and monochrome images to 1200 
ppi, embeds subsets of all fonts, leaves 
colour unchanged and does not flatten 
transparency).

• Press Quality creates PDF files for 
high-quality print production (converts 
colours to CMYK, downsamples colour 
and grayscale images to 300 ppi and 
monochrome images to 1200 ppi).

• Smallest File Size creates PDF files for 
displaying on the web or an intranet, 
or for e-mail distribution. This set of 
options uses compression, downsampling 
and a relatively low-image resolution. It 
converts all colours to sRGB and embeds 
fonts. It also optimizes files for byte 
serving. For best results, avoid using this 
preset if you intend to print the PDF file.
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 Select the desired preset and click Save PDF.

 
Note: On an OS device, such as an iPad or iPhone, 
CMYK PDF will appear with bright colours 
because the devices ignore the original colour 
profiles of the PDF and display them in RGB 
colour. To avoid this, convert the PDF in RGB 
using Smallest File Size or by using Adobe PDF 
(Interactive).

Note: In the “High Quality Print” profile, invisible 
layers will reappear when an Illustrator PDF 
is loaded in certain non-Adobe products (for 
example, on the iPad or iPhone). To avoid this 
issue, deselect “Preserve Illustrator Editing 
Capability” and “Create Acrobat Layers from top-
level Layers” in the “Save Adobe PDF” dialog.

Save for Web & Devices 

Use this option if you want to save your document 
as an image, such as JPG or PNG (for social 
networks such as Facebook or Twitter, for 
example). 

 Go to File > Save for Web & Devices, and 
select the format, size and quality you want. 

JPEG at 100 per cent quality and PNG-24 are 
probably the profiles that you will use the most. For 
PNG, you can check the transparency option in 
case you want a transparent background.

EXTRA USEFUL TRICKS 

Artboard 

The artboard is the physical extent of your 
document. 

Resize artboard

 Click the Artboard tool  and resize your 
document using the handles or by changing 
the width and height in the control panel. 

Multiple artboards

You can have more than one artboard, which is 
really useful for a document that has more than one 
page. 

 Click the Artboard tool  and click 
New Artboard icon  in the control 
panel. Mouse over your document and 
click to place the new artboard or click the 
New Artboard icon in the Artboard panel 
(Window > Artboard).

Transform Each

You can use the Transform Each function when 
you want to resize several objects at the same time 
without changing their position (e.g., in a map with 
circles representing some data). 

 Select all the elements (not in a group), 
right-click > Transform > Transform Each. 
Proportionally change the horizontal and 
vertical scale.
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Select same 

To select elements with common properties/
attributes, such as same colour, same stroke, select 
the object, go to Select > Same and choose one of 
the properties (Appearance, Fill & Stroke, etc).

Repeat action

To replicate any change in the position or size of an 
object on another object, select it immediately after 
the action and press Crtl D.

Shape Builder

To create complex shapes, use the Shape Builder 
tool . 

 Create two shapes and put one over the 
other (see picture below). Select both shapes 
and select the Shape Builder tool. Notice 
that when you mouse over the shapes, 
the different parts of the shape will be 
highlighted. Click with the Shape Builder 
tool to create new shapes or hold ALT to 
delete shapes.

Text outlines

We can easily transform text in vectors. This could 
be useful for two reasons:

• Some professional printers need it.
• To align elements in a more accurate way. 

Usually, text-bounding boxes do not fit the size 
of the element 100 per cent. By outlining the 
text, you will notice how the bounding box will 
be the exact width and height of the object.

 Select the text and Type > Create Outlines.
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Over half a million 
syrians newly displaced
Syria remains the largest displacement crisis globally, with an 
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to Europe in 2015
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More aid reaches besieged 
Syrian towns
Lorem ipsum dolor sit amet, consectetur adipiscing elit. Curabitur 
ullamcorper rutrum ornare. Duis at quam lacinia, ultricies dolor 
tristique, auctor purus.
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For more information: www.unocha.org

Contact: ochavisual@un.org
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SETTINGS AND WORKSPACE

Change units settings

The default units settings are in picas, which you 
might not be familiar with. Therefore, let’s chang it 
to millimetres.

 Choose Edit > Preferences > Units & 
Increments (Windows) or InDesign > 
Preferences > Units & Increments (Mac OS).

Change horizontal and vertical ruler units from 
“Picas” (default settings) to “Millimeters” and 
click Ok.

Workspace overview

You create and manipulate your documents and 
files using various elements, such as panels, tools 
and windows. Any arrangement of these elements 
is called a workspace. Several preset workspaces are 
available, or you can customize your own.

Managing panels

When the panels display only their name or icon, 
they are in collapsed mode.

 To collapse or expand all panel icons in a 
column, click the double arrow  at the top 
of the dock. Notice how all the docked panels 
expand to reveal their options.

Click the double-arrow  icon again to 
collapse the dock and return the panels to 
their previous state.

To resize panel icons so that you see only the 
icons (and not the labels), adjust the width of 
the dock until the text disappears.

To display the icon text again, make the dock 
wider.

Document window

Control panel

Panels

Menu

Tools

Panels in
collapse modePanels in

expanded mode
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LAYOUT AND DESIGN

Create new document

Page design begins with the basics: starting a 
new document, setting up pages, and positioning 
margins and columns or changing grid settings.

 Choose File > New > Document. Specify 
document setup options. To specify the 
dimensions of the bleed and slug areas, click 
More Options. Click Ok. To save, File > 
Save.

When printing professionally, the artwork is 
printed on a large sheet of paper and then trimmed 
down to size. To prevent the artwork running to the 
edge of the paper due to a slight inaccuracy when 
trimming, the artwork is usually extended by 3mm, 
called the bleed area.

Ruler guides

To build up a modular grid system, use ruler guides 
to add some horizontal rows.

 Choose Layout > Create Guides. Specify 
the number of rows and the gutter. In this 
example, the gutter will be similar to the 
column gutter created before. 
To show or hide the guides, choose View > 
Grids & Guides > Show/Hide Guides (W).
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Change rulers units

 To show/hide rulers, choose View > Show 
Rulers or Hide Rulers. 
To change ruler units, bring the cursor in the 
vertical/horizontal ruler area, right-click 
(Windows) or Control-click (Mac OS) a ruler 
and choose the units from the context menu.

Use Smart Guides

The Smart Guides feature makes it easy to snap 
objects to items in your layout. As you drag 
or create an object, temporary guides appear, 
indicating that the object is aligned with an edge or 
centre of the page or with another page item.

 Choose View > Grids & Guides > Smart 
Guides and make sure that it is selected 
(checked).

Snapping objects to guides

To precisely align objects to guides, use the Snap To 
Guides tool.

 Choose View > Grids & Guides and 
make sure that Snap To Guides is selected 
(checked).

Your document 
should look like this.

PLACE (IMPORT) GRAPHICS
The Place command is the primary method used to 
insert graphics into InDesign because it preserves 
the original graphic file. It helps to reduce the 
InDesign project file size.  It is also possible to copy 
and paste graphics into InDesign. However, the 
link to the original graphic file will be broken and 
won’t appear in the Links panel. 

 Before importing, make sure that nothing in 
the document is selected. 
Choose File > Place and select the photo in 
the folder day2_adobe\indesign\exercise_
files\ lebanon_syrian_refugee_UNHCR_A_ 
McConnell_Feb2014.jpg, click Open and 
click with the cursor where you want the 
upper-left corner of the photo to appear, to 
the top-left corner of the bleed.

InDesign places the imported photo into a graphic 
frame. The current photo is too large and needs to 
be resized.

 To resize the image to the width of the 
document, select the Free Transform tool 

 , single-click on your image, drag any 
bounding box handle until the object fits to 
the width of the bleed area. Shift-drag the 
handle to preserve the selection’s proportions.

The image will serve as a banner background of the 
newsletter, with a height corresponding to the third 
of the document (four modular blocks).

 Use the Selection tool  to select the graphic 
frame and adjust the height to the fourth 
modular blocks.

To move the photo (and not the frame), use the 
Direct Selection tool. 

 Select the Direct Selection tool  and 
move the cursor on the photo. The Direct 
Selection tool automatically changes to the 
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SWATCHES (COLOURS)
The Swatches panel (Window > Color > Swatches) 
lets you create and name colours, gradients or tints 
and quickly apply them to your document. Any 
change you make to a swatch affects all objects 
to which the swatch is applied. Swatches make it 
easier to modify colour schemes without having to 
locate and adjust each individual object.

When the fill or stroke of selected text or an object 
contains a colour or gradient applied from the 
Swatches panel, the applied swatch is highlighted in 
the Swatches panel.

 Choose New Color Swatch in the Swatches 
panel menu. In the New Color Swatch 
window, deselect “Name With Color Value” 
and type a Swatch Name as “OCHA blue”. 
Change CMYK value to 90,57,0,0 and click 
Ok. Now, a new swatch “OCHA blue” should 
be available in your swatches.

 Create another swatch “OCHA orange” with 
the CMYK value of 0,65,90,0.

 Create another swatch “B80” with the CMYK 
value of 0,0,0,80.

Your document 
should look like this.

Hand tool. Shift-drag to move vertically 
without moving the X position of the photo 
to the desired position so that the girl’s face is 
centred.

Links panel

All files placed in a document are listed in the 
Links panel. 

 Choose Window > Links 
If the original file is “out of date”, an icon  
will appear. Click the  button to update. 
If the original file is missing, an icon   will 

appear. Click the  button and relink.
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In the Control panel, click the Character 

Formatting Control icon  and change to 
formatting options to Avenir Next Regular 
45pt, All caps.

Change “issues” to bold. 

Format paragraphs

We will now add a blue background behind the 
“Humanitarian Issues” title to make them readable. 
Most designers will manually add rectangles 
behind the text, but we will use paragraph rules to 
do this.

 Open the Paragraph panel menu (Window 
> Type & Tables > Paragraph) and choose 
Paragraph Rules from the Paragraph panel 
menu.

Change the properties as below.

You will notice that the rule is only applied to the 
first line of the text and not to the second line.

TEXT

Create text frame

Text in InDesign resides inside containers called 
text frames. 

 Select the Type tool , and then drag to 
define the width and height of a new text 
frame. When you release the mouse button, 
a text-insertion point appears in the frame. 
Type “Humanitarian Issues”.

As with graphics frames, text frames can be moved, 
resized and changed. The tool with which you 
select a text frame determines the type of changes 
you can make.

Move and resize a text frame

 Use the Selection tool  to select the text 
frame and move to the top-left margin. 
Adjust the frame size by dragging any of the 
frame handles on the frame’s border so that it 
fits to four columns.

Format texts

Use the Control panel (top of the interface) to 
change the appearance of the text. When the text 
is selected or when the insertion point is placed 
in the text, the Control panel displays either the 
character-formatting controls, the paragraph-
formatting controls or a combination of both, 
depending on your monitor’s resolution. 

You can also use the Character panel and 
Paragraphs panel to change the appearance of 
text (Window > Type & Tables > Character/
Paragraph).

 Select the Type tool  and select the 
text that you want to format, in this case, 
“Humanitarian Issues”.
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 Add a line break between “Humanitarian” 
and “Issues” (press enter) so that the rule will 
also be applied to “Issues”.  
Adjust the text leading to 49pt to have less 
space between “Humanitarian” and “Issues”.

Your document 
should look like this.

For those who have time

 Create another text frame and type “Issue 01 
/ Feb 2016”. Use the following properties:  
Character: Avenir Next Condensed, 
Medium, font size of 18pt. 
Paragraph: Align right. 
Add a paragraph rule and play with the 
properties so that it will look like the image 
below. Make sure that the text is placed 
within the margin.

 Open the file \day2_adobe\indesign\
exercise_files\text.docx. We will now create 
the body text.

 Create a text frame that is four columns 
wide and three modules high. Copy the 
text from the text.docx “Over half a million 
Syrians newly displaced” and paste it. Use 
the following properties:  
Character: Avenir Next, Demi Bold, font 
size of 30pt, leading of 34pt and OCHA 
blue colour. 
Paragraph: Align left, unselect “Hyphenate”, 
Space After of 10pt.

 Below the headlines, in the same text frame, 
copy and paste the text “Syria remains the 
largest displacement... 4 million people 
registered as refugees.” 
Use the following text properties: 
Character: Avenir Next, regular, font size of 
12pt, OCHA blue colour.

 Align the text frame to the right margin, 
below the banner.
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Fit the frame to the text

The text frame created is larger than the text 
content. 

 To quickly fit the frame to its content, use 
the Selection tool to select the text frame, 
and double-click the centre-bottom handle; 
the bottom of the frame snaps to the bottom 
of the text.

Add columns to a text frame

Text frames can have multiple columns. The body 
text will be in two columns. 

 Create a new text frame that is four columns 
wide and five and a half modules high. Set 
the character properties to: Minion Pro, 
Regular, font size of 10pt, CMYK colour of 
0,0,0,80. Set the paragraph Space After to 
6pt. 
Fill the frame with placeholder texts by 
choosing Type > Fill with Placeholder Text 
Choose Object > Text Frame Options. Use 2 
for the number of columns and 4mm for the 
spacing between each column (gutter) for the 
text frame. You can also edit from the control 
panel. 

Overset text frame

If any text is overset (text not fitting to the frame), a 
red “+” sign appears on the bottom right.

 Change the height of the body text, a “+”  
sign  appears to tell you that there is more 
text in the content to be placed, but that 
there are no more frames in which to place 
it. Double-click a handle on an overset text 
frame to expand the height or width to fit all 
text in the frame.

Thread text frames

Instead of having one text frame split into two 
columns, you can also create two text frames and 
connect/link/thread them.

Using the Selection tool , select a text frame, and 
then click the in port or out port (the little square 
icons on the frame) to load a text icon.

Position the loaded text icon  where you want 
a new text frame to appear, and then click or drag 
to create a new text frame. You can also position 
the loaded text icon over the frame you want to 
connect to. The loaded text icon changes to the 

thread icon  and click inside the second frame 
to thread it to the first.

To unthread text frames, double-click an in port or 
out port to break the connection between frames.

Your document 
should look like this.
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PARAGRAPH & CHARACTER STYLES

A character style is a collection of character-
formatting attributes that can be applied to text 
in a single step. A paragraph style includes both 
character- and paragraph-forming attributes, 
and it can be applied to a paragraph or range of 
paragraphs.

When you change the formatting of a style, all text 
to which the style has been applied will be updated 
with the new format, saving you time and effort.

Create a paragraph style

We will now create the left headlines column. 

 Create a new text frame that is 53.6mm 
wide and six modules high and align to 
the left margin, below the image. Copy and 
paste the headlines and text from the text.
docx. 
Select the first headline “More aid reaches 
besieged Syrian towns” and set the character 
properties to: Avenir Next Condensed, Bold, 
font size of 10pt, black colour. This will be 
your table of content headline. Select that 
text or place the insertion point inside the 
text. 
Choose Type > Paragraph Styles to open 
the Paragraph Styles panel. Choose New 
Paragraph Style from the Paragraph Styles 
panel menu or click the icon  “Create new 
style” on the bottom of the panel and double 
click on the newly created paragraph style to 
open the Paragraph Style Options.

Type “TOC_headlines” as the name for your 
new style and click ok.

 Select the placeholder text “Lorem ipsum... 
purus.” and set the character properties to: 
Avenir Next Condensed, Regular, font size 
of 10pt, B80 colour. Create new paragraph 
style and name it “TOC_text”.

 Select “p. XX” and set the character 
properties to: Avenir Next Condensed, 
Demi Bold, font size of 10pt, OCHA blue 
colour. Set 15pt for paragraph space after. 
Create new paragraph style and name it 
“TOC_page”.

Apply a paragraph style

 Select all or part of the following paragraphs 
that belong to the second headline. Click 
the paragraph style “TOC_headlines” in the 
Paragraph Styles panel. 
If any unwanted formatting remains in 
the text, choose Clear Overrides from the 
Paragraph Styles panel. 
Apply the paragraph styles to the rest.
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Create a character style

Character style is used to apply style to text within 
a paragraph, for example, to highlight a text.

 Choose Type > Character Styles to open the 
Paragraph Styles panel.

Choose New Character Style from the 
Character Styles panel menu or click the icon 

 “Create new style” on the bottom of the 
panel. Double click on the newly created 
character style to open the Character Style 
Options and name it “highlight_text”. Set the 
properties to: Bold and OCHA orange color 
and click ok. 

Apply a character style

 Select any word in the body text and click 
the character style “highlight_text” in the 
Character Style panel. The word is now in 
bold and orange.

Your document 
should look like this.

COPY & PASTE GRAPHICS
When you copy and paste artwork from another 
application, it is embedded in the InDesign 
document. We will now insert the arrow and circle 
icons in the headlines.

 Open the “scrap.ai” file in Illustrator, select 
the circle and arrow icon, and choose Edit > 
Copy. 
Switch to the InDesign document window, 
place the insertion point on top of the table 
of content text frame. Choose Edit > Paste 
and click “enter” to add a line break after the 
icon.

TRANSFORMING OBJECTS

Resize object

 Select the icon and display the Transform 
panel (Window > Object & Layout > 
Transform). Its geometric information 
appears in both the Transform and Control 
panels. 
Check that the Constrain Proportions icon 

 is selected and change the width to 7mm. 
Copy and paste the icons on top of the other 
TOC headlines.

 Copy and paste 
the OCHA logo 
from “scrap.ai”.  
file and scale it so 
that the height fits 
into two modular grids. You can use the 
Selection tool to transform objects or use 
transformation tools (Free Transform or 
Scale tools). Note that later, you will use the 
Rotate Tool.
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Change transformation settings

The Transform panel includes several options 
that determine how objects are transformed. All 
transformations originate from a fixed point called 
the reference point.

To specify a different reference point for the 
selected object, click any of the nine points on the 

reference point locator  in the Transform or 
Control panel.

When using the scale tool, the reference point is 
displayed as an icon . 

ALIGN OBJECTS
You use the Align panel (Window > Object & 
Layout > Align) to align or distribute objects 
horizontally or vertically along the selection, 
margins, page or spread.

 Hold down the Shift key and select the logo 
and the table of content text frame.

We would like to centre the logo to the text frame, 
meaning that the text frame should not move; only 
the logo moves.

 Release the Shift key and the mouse 
(the logo and the table of content are still 
selected). Move the mouse over the text 

frame, the arrow will change from  to  
. Click again on the text frame (you do not 
need to hold down the Shift key as you click 
this time); a blue outline appears around 
the key object. It sets the text frame as the 
reference object and locks its position. Click 
on the Align horizontal centres button . 

VIEW MODES
The first page is almost finished. Therefore, you 
might want to check how it looks without grids 
and guides. You can change the visibility of the 
document window using the Mode buttons 

 at the bottom of the toolbox or by choosing 
commands from the View > Screen Mode menu or 
by using the button  in the control panel or the 
shortcut W.

 With anything unselected, switch to preview 
mode by clicking W.

DISPLAY PERFORMANCE 
OPTIONS
These options control how graphics are displayed 
on the screen, but they do not affect the print 
quality or exported output. The speed of displaying 
the images will vary depending on your computer 
processors. For example, if you are using many 
high-resolution photos in your document, it might 
take some time to display the images at High 
Quality Display.

 Choose View > Display Performance and 
select High Quality Display. 
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Use the “Layers” panel (Window > Layers) to list, 
organize and edit the objects in a document. Think 
of layers as clear folders that contain artwork. If 
you reshuffle the folders, you change the stacking 
order of the items in your artwork. You can move 
items between folders and create subfolders within 
folders. The Layers panel provides an easy way to 
select, hide and lock.

Let’s organize our document into three layers: 1) 
banner, 2) TOC and 3) content.

Create layers

 Choose Window > Layers. Click the New 
Layer button . Double-click on the layer 
that you just created and change the name to 
“banner”.

Add objects to layers

 Choose Window > Layers. Select the photo, 
the “humanitarian issues” title, and “Issues 
01 / Feb 2016” text 
in the document 
window. In the 
Layers panel, the 
selected layers have 
now square- 
coloured marks. 
Select them (click 
on the name of 
layers, not on the 
squared marks) on 
the Layers panel 
(the layers should be 
highlighted in blue) 
and move them to the “banner” layer. 
Click the arrow icon next to the “banner” 
layer to display all.

 Create two new layers and name them 
“TOC” and “content”. Organize the logo and 
TOC text frame in “TOC” layer and the rest 
of the text in “content” layer.

Change the order of layers

The Layers panel lists layers with the frontmost 
layer appearing at the top of the panel.

 In the Layers panel, drag the title 
“humanitarian issues” layer up or down 
the photo layer in the list. See how the title 
is hidden by the photo when the title layer is 
down in the list?

Show or hide layers and objects

Hidden layers and objects can’t be edited and don’t 
appear on screen or in print.

 Hide the logo by clicking on the eye icon 
. Click again on the icon to show the logo 
again.

Lock or unlock layers

Locking is useful for preventing accidental changes 
to a layer. A locked layer displays a crossed-out 
pencil icon in the Layers panel. Objects on locked 
layers cannot be selected or edited directly.

 Click a square in the second column from 
the left to show (lock) or hide (unlock) the 
layer. 

LAYERS
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MANAGING PAGES

Insert pages

You are now going to add six additional pages to 
your newsletter.

 Choose Window > Pages. In the Pages panel 
menu, choose Insert Pages. In the Insert 
Pages dialog box, type 6 in the Pages box and 
click Ok. Six blank pages are added.  
You can also click on the Create new page 
icon  on the bottom of the panel. 

Delete pages

 In the Pages panel, hold down the Shift key 
and click page 4 to 7 to select them. Click the 
Delete Selected Pages button icon  at the 
bottom of the panel. Pages 4 to 7 are deleted 
from the document.

Move pages

In the Pages panel, drag a page icon to a new 
position within the document.

Duplicate a page or spread

Select a page or spread, and then choose Duplicate 
Page or Duplicate Spread in the Pages panel menu. 
The new page or spread appears at the end of the 
document.

MASTER PAGES
A master is like a background that you can quickly 
apply to many pages. Any object that you add 
to a master page automatically appears on the 
document pages to which the master page has 
been applied. Changes you make to a master are 
automatically applied to associated pages. Masters 
commonly contain repeating logos, page numbers, 
headers, and footers.

By default, any document you create has a master 
page.

Open master pages

 In the upper section of the 
Pages panel, double-click 
the name A-Master. The 
master spread’s left and 
right pages appear in the 
document window.

You can see that the guides and columns set up 
earlier appear by default. You will now create a 
header with page number.

Insert page number

 On the left master page, create a rectangle 
text of 7mm height and 18mm width. Align 
to the top-left margin corner. 

EXPLORING ON YOUR OWN

Add the photo credit 
“Photo: UNHCR/A. 
Mc Connell” in Avenir 
Next, Regular, size of 
7pt. and B80 colour, 
right alignment.

Create paragraph style 
and name it “photo_
credit”.

Rotate by 90 degrees 
and place it on the left 
below the banner. 

Your document 
should look like this.
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Text frame inset spacing

You will add margins around the text.

 With the text frame still selected, choose 
Object > Text Frame Options. In the Inset 
Spacing section, type 1mm for top, bottom, 
left and 4 mm for right in the Inset box. 
Select the Preview box in the lower-left 
corner to see the change, and then click OK.

 Change the text properties to Avenir Next, 
Bold, 10pt size, white colour and align 
right. Create a new paragraph style and 
call it “page_number”. When creating a new 
style, make sure that “[No Paragraph Style]” 
is selected for “Based on”.

 Apply the OCHA blue colour to the frame 
(not to the text) by selecting the frame and 
applying the colour.

Add page number

 Place the insertion point in the text frame. 
Choose Type > Insert Special Character > 
Markers > Current Page Number.

The letter A appears in your text frame. On the 
document pages that are based on this master page, 
the correct page number is displayed, such as “2” 
on document page 2.

For customization of page number style (e.g. having 
01, 02, 03), go back to the document page (not a 
master page) and choose Layout > Numbering & 
Section Options.

 Do the same to the right page, but flip the 
alignment and space.

Renaming the master page

When documents contain several master pages, 
you may want to assign a descriptive 
name to each master page to make 
them all easier to identify.

 Select the A-Master page. Choose Master 
Options For “A-Master” from the Pages 
panel menu. In the Name box, type 
“6-column layout” and click Ok. 
 

Creating an additional master page

You can create multiple master pages within a 
document. You can build them independently or 
base one master page on another master page. If 
you base a master page on another master, any 
change made to the parent master is automatically 
applied to the child master.

For instance, the 6-column layout master page is 
useful for most of the pages in the newsletter and 
can be used as the basis for another set of master 
pages that share key layout elements, such as 
margins and the current page number character.

To accommodate different layouts, you will create 
a separate master page spread that uses an eight-
column format, and then you will modify the six-
column layout.
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 In the Pages panel, choose New Master from 
the Pages panel menu or click on the Create 
new page icon . 
In the Name box, type “8-column layout”. 
Type B for Prefix. From the Based On Master 
menu, choose A-6-column layout, and click 
Ok.

Notice that the letter A is displayed on the B-8-
column layout master page icons at the top of the 
Pages panel. This letter indicates that the A-6-
column layout master serves as the foundation 
for the B-2-column layout master. If you were to 
change the A-6-column layout master, the changes 
would also be reflected in the B-8-column layout 
master. You may also notice that you cannot easily 
select objects, such as the headers, from other 
master pages.

 Choose Layout > Margins And Columns. In 
the Margins And Columns dialog box, set the 
number of columns to 8 and then click Ok.

Applying master pages to document 
pages

 Double-click 
the name of the 
B-8-column 
layout master in 
the Pages panel. 
Make sure that 
all master pages 
and document 
pages are visible 
in the panel. 
Drag the left 
page icon of the B-8-column layout master 
onto the icon of document page 2. When 
page 2 is displayed with a black border, 
indicating it’s the page to which the selected 
master will be applied, release the mouse 
button.

 Apply the B-8-column master to page 3 as 
well. Double-click page numbers 2–3 in the 
Pages panel to display this spread. Notice 
that the two pages of this spread have the 
8-column layout of the applied master page, 
as well as the header and footer elements 
that you placed on the parent master page. 
Double-click the icon for document page 1. 
Because it’s based on the A-6-column layout 
master, the number of columns is six.
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Draw lines

You will draw a separator line between the table of 
contents and the main text on the first page.

 Select the Line tool  in the toolbox. Drag 
in the document window to create the path. 
Hold down the Shift key to make a straight 
vertical line.

You can also use the Pen tool  to draw a line. 

 Select the Pen tool. Position the Pen tool 
where you want the straight segment to 
begin, and click to define the first anchor 
point (do not drag). Click again where 
you want the segment to end (Shift-click 
to constrain the angle of the segment to a 
multiple of 45°).

Select anchor points

If you need to edit an anchor point, select the line 

using the Direct Selection tool , then select the 
anchor point. Shift-click to select multiple points.

Set strokes

You can apply strokes or line settings to paths, 
shapes, text frames and text outlines. The Stroke 
panel provides control over the weight and 
appearance of the stroke, including how segments 
join, start and end shapes, and options for corners. 
You can also select stroke settings in the Control 
panel when a path or frame is selected.

 With the line still selected, choose Window 
> Stroke to display the Stroke panel. For 
Weight, type 0.3pt and press Enter or Return.

Note: Strokes thinner than 0.25 point may be too 
thin to see when printed.

If additional options are not visible, choose Show 
Options from the panel menu to display the other 
stroke attributes. This is where you can change the 
stroke attribute to have dashed/dotted lines and 
create arrows using start and end shapes. You will 
use this later.

DRAW OBJECTS

Your document 
should look like this.
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Draw shapes

 Select the 
Rectangle tool 

 and drag to 
create a rectangle 
that expands the 
full spread and 
fills the bottom of 
page 2-3, as with 
the image on the right.

Draw ellipses/circles

 Click and hold the Rectangle tool 
to select the Ellipse . Shift drag in the 
document window to create a circle. Change 
its size to 11.5mm. Duplicate the circle. Lock 
the circle on the back so that it cannot be 
edited.

Reshape objects

You will modify the circle to make it half the size. 
It will be used to represent a half per cent of a pie 
chart. 

 Select the circle using the Direct Selection 

tool . Select the Delete Anchor Point tool 

 . Position the pointer over the left anchor 
point and click to delete.

The current shape is not a clean half circle due to 
its curved anchor points. You will need to modify 
them.

Convert between smooth points and 
corner points

When the anchor point is selected, it displays 
direction handles, which consist of direction lines 

that end in direction points. The angle and length 
of the direction lines determine the shape and 
size of the curved segments. Moving the direction 
points reshapes the curves.

 Select the half circle top anchor point 
. Select the Convert Direction Point Tool  
and double click on the extremity of the left 
handle. Do the same for the bottom anchor 
point to obtain a perfect half circle.

The circle and demi-circle will be used to represent 
a pie chart later.

APPLY COLOUR
Adobe InDesign provides a number of tools 
for applying colour, including the Toolbox, the 
Swatches panel, the Color panel, the Color Picker 
and the Control panel.

When you apply a colour, you can specify whether 
the colour applies to the stroke or fill of an object. 
The stroke is the border or frame of an object and 
the fill is the background of an object. When you 
apply a colour to a text frame, you can specify 
whether the colour change affects the text frame or 
the text inside the frame.

 Select the separator line on page 1. In the 
Toolbox or in the Color or Swatches panel, 
select the Stroke box to specify the stroke of 
the object.  
Select the OCHA blue colour using the 
Swatches panel.

A. Fill box B. Formatting Affects Container C. 
Stroke box D. Formatting Affects Text

Remove fill colour

 In the Toolbox or in the Color or Swatches 
panel, click the Fill box. Click the None 
button  to remove the object’s fill.
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Apply colours using the Eyedropper tool

Use the Eyedropper tool  to copy fill-and-stroke 
attributes, such as colour, from any object in an 
InDesign file, including an imported graphic.

 With the rectangle on page 1-2 selected, 
select the Eyedropper tool . Click the 
page number background that has the 
OCHA blue fill attributes you want to 
sample. A loaded eyedropper appears 
, and the rectangle is automatically updated 
with the fill (OCHA blue) and stroke (none) 
attributes of the page number background 
you clicked.

SET OPACITY OF AN OBJECT

 Copy the woman icon from scrap.ai and 
paste into page 2 in InDesign. Do the same 
with the man icon. 
Duplicate the woman and man icons so that 
you have a total of four icons. Order them so 
that you have woman - man - woman - man 
icons. Make them white.  
Select the last man icon and on the Control 
panel or Effects panel, type a value of 25% for 
Opacity .

DISTRIBUTE OBJECTS

 Select all woman and man icons. Choose 
Window > Object & Layout > Align to 
display the Align panel. Align them by 
clicking on the Align bottom edges icon 

.

 To space the icons horizontally at a defined 
distance, choose Show Options from the 
panel menu. With all icons selected, select 
Use Spacing under Distribute Objects, and 
then type 0.5mm as space. Click a button  
to distribute the selected objects along their 
horizontal axes.

GROUP OBJECTS
You can combine several objects into a group so 
that they are treated as a single unit. You can then 
move or transform the objects without affecting 
their individual positions or attributes.

 Select the four icons and choose Object 
> Group. Now, you can move all icons all 
together as a single unit. To ungroup the 
selected objects, choose Object > Ungroup.
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EXPLORING ON YOUR OWN

On the bottom banner, add three 1.5pt dotted separator lines on page 2. Layout the information as 
below, using text and drawing tools, transparency and pasting icons from scrap.ai:

Avenir Next Condensed, 
Regular, 12pt

Avenir Next, Bold, 18pt

TEXT WRAP
On the second page, you will wrap the body text 
around an image.

 Make a text frame of six columns wide 
and align it to the right margin. Copy the 
headline and introduction from text.docx 
and paste them. Apply their corresponding 
paragraph styles. 
Create another text frame just below and 
paste the body text. Apply the corresponding 
paragraph style.

 Draw a circle that is two column wide 
including the gutters (50mm width). Align 
in the middle and centre of the body text. 
To display the Text Wrap panel, choose 
Window > Text Wrap and click on Wrap 
Around Object Shape  while the circle is 
still selected. Specify offset values of 4 mm.

 To place a photo in the circle, select the 
circle and choose File > Place. Browse to 

“syria_aid_reached_WFP_Hussam-Al-Saleh.
jpg”. To fit the photo to the circle, click the 

Fill Frame Proportionally button  in 
the control panel or go to Object > Fitting > 
Fill Frame Proportionally.

ANCHORED OBJECTS
Anchored objects are items, such as images or text 
boxes, that are attached or anchored to specific 
text. The anchored object travels with the text 
containing the anchor as the text reflows. Use 
anchored objects for all objects that you want 
associated with a particular line or block of 
text, e.g., sidebars and callouts, figures or icons 
associated with a specific word.

You will add icons in a different part of the text.

 Copy the clash icon  from scrap.ai file. 
Use the Type tool to position an insertion 
point at the beginning of the second 
paragraph of the body text on page 2, then 
place or paste the object. 
To position the object, select it with a 



62

selection tool and choose Object > Anchored 
Object > Options. Choose Inline or Above 
Line from the Position menu and use -4 mm 
for Y Offset. Click Ok.  
You can also use the mouse to drag the object 
vertically on the page.

 Add a text wrap of 1 mm right offset.

Now, if you add any text above, the icon will 
move down with its associated paragraph. You 
can also use the custom position and drag it to the 
position you want. 

 Copy the food icon  from scrap.ai file and 
paste it at the end of the third paragraph so 
that the icon can be wrapped at the beginning 
of the fourth paragraph.

It is important to note that the object needs to be 
placed in the paragraph above, otherwise the text 
won’t wrap. 

 Select the icon with a selection tool and 
choose Object > Anchored Object > 
Options. Choose Custom from the Position 
menu and click Ok.

The icon automatically moved outside the text 
frame.

 Drag the icon to the position you want (at 
the beginning of the fourth paragraph) and 
add a text wrap of 1 mm right offset. 
 

HYPERLINKS
You can create hyperlinks so that when you export 
to Adobe PDF, a viewer can click a link to jump 
to other locations in the same document, to other 
documents or to websites.

A source is hyperlinked text, a hyperlinked 
text frame or a hyperlinked graphics frame. A 
destination is the URL, file, e-mail address, page 
text anchor or shared destination to which a 
hyperlink jumps. A source can jump to only one 
destination, but any number of sources can jump to 
the same destination.

First, you will need to create a character style for 
hyperlinks and then create the hyperlinks.

 To open the Hyperlinks panel, choose 
Window > Interactive > Hyperlinks. 
Create a character style called “hyperlink” 
and use OCHA orange colour, underline 
weight of 0.3 pt, underline offset of 2pt and 
underline colour as (Text Color).

Create a hyperlink to a web page (URL)

 At the end of the body text on page 2, type 
“For more information: www.unocha.org 
Contact: ochavisual@un.org”. 
Right-click the selected text, frame or 
graphic and then choose Interactive > 
Hyperlinks > New Hyperlink. The New 
Hyperlink dialog box is displayed. 
Ensure that the URL option is selected in 
the Link To drop-down. In the URL text 
box, type “http://www.unocha.org”, select 
“hyperlink” character style and click Ok.

Create a hyperlink to an e-mail

 At the end of the body text, type “Contact: 
ochavisual@un.org”. 
Select the e-mail address text and choose 

The icons 
should look 
like this.
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New Hyperlink in the Hyperlinks panel 
menu, or click the Create New Hyperlink 
button at the bottom of the Hyperlinks panel. 
In the New Hyperlink dialog box, choose 
Email from the Link To menu. 
For the address, type ochavisual@un.org. 
For the subject line, type the text that appears 
in the subject line of the e-mail message, i.e., 
“Humanitarian issues template”. 
Select Shared Hyperlink Destination if 
you want the e-mail message to be stored in 
the Hyperlinks panel for easy reuse. Select 
“hyperlink” character style and click Ok.

Create a hyperlink destination

Creating a hyperlink destination is necessary only 
if you’re creating a hyperlink or cross-reference to 
a text anchor. A text anchor can point to a selection 
of text or to the insertion point location. Then you 
create the hyperlink or cross-reference that points 
to the hyperlink destination.

Hyperlink destinations you create do not appear 
in the Hyperlinks panel; they appear in the dialog 
box that appears when you’re creating or editing 
hyperlinks. 

You want the first-page table of content headlines 
to be hyperlinked to their relative pages, where 
the full article will appear so that users can jump 
directly to the relevant pages.

 Use the Type tool and select the heading 
“More aid reaches besieged Syrian towns” on 
page 2. 
Choose New Hyperlink Destination in 
the Hyperlinks panel menu. Choose Text 
Anchor in the Type menu. Specify “More 
aid reaches” as a name for the text anchor, 
then click Ok.

Create a hyperlink to a text anchor

 Select “More aid reaches besieged Syrian 
towns” on page 1 table of content. Choose 
New Hyperlink in the Hyperlinks panel 
menu, or click the Create New Hyperlink 
button at the bottom of the Hyperlinks panel. 
Choose Text Anchor from the Link To 
menu. From the Text Anchor menu, 
choose the text anchor “More aid reaches” 
destination you created, then click Ok.

Manage hyperlinks and hyperlink 
destinations

Use the Hyperlinks panel to edit, delete, reset or 
locate hyperlinks.

To edit or delete hyperlink destinations, choose 
Hyperlink Destination Options in the Hyperlinks 
panel menu. For Destination, select the name of the 
destination you want to edit.

CROSS-REFERENCES
If you’re writing a manual or reference document, 
you may want to include a cross-reference to 
refer the reader from one part of your document 
to another. Example: For more information, see 
“XXX” on page 249. You can specify whether a 
cross-reference derives from a paragraph style or 
from a text anchor you’ve created. You can also 
determine the cross-reference format, such as Page 
Number Only or Full Paragraph & Page Number.

You will add the page number in the table of 
contents on page 1.

 Place the insertion point before “p.XX” 
and choose Type > Hyperlinks & Cross-
References > Insert Cross-Reference or 
choose Insert Cross-Reference from the 
Hyperlinks panel menu. 
In the dialog box, you can do this in two 
ways:
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Your document 
should look like this.

1) Choose Text Anchor from the Link To 
menu. Choose the text anchor “More 
aid reaches” and select Page Number for 
Cross-Reference format. To edit, click on 
the Cross-Reference Formats button  
and change the format to “p. <pageNum/>”. 
Click Ok and Ok. Now, you should have p.2 
inserted. 

2) An alternative way is to use the paragraph 
style. In the dialog box, choose Paragraph 
instead of Text Anchor from the Link To 
menu. Click the headlines paragraph style 
in the left box to reduce the choices. Then 
select “More aid reaches besieged Syrian 
towns” and click Ok.

ADD COLUMN BREAKS
You can force the text to go to the next column or 
page by inserting special break characters.

 Using the Type tool, click at the beginning 
of the sixth paragraph to place the insertion 
point where you want the break to occur. 
Choose Type > Insert Break Character > 
Column Break. You can also do page break 
or frame break.

VIEW HIDDEN (NON-
PRINTING) CHARACTERS

 Choose Type > Show Hidden Characters. 
If hidden characters still do not appear, 
turn off preview mode. Choose View > 
Screen Mode > Normal and choose View 
>Overprint Preview to deselect it.

Non-printing characters appear, such as those for 
spaces, tabs, ends of paragraphs, index markers and 
ends of stories. These special characters are visible 
only in a document window. Examples:

 End of paragraph,  soft return (line break),  
space,  end of story,  tab,  anchor object,  
column break,  page break.
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CREATE TABLES
Tables in InDesign are created inside a text frame. 
When you create a table, the new table fills the 
width of the container text frame.

 Select the Type tool , draw a text frame 
that is two-columns wide and align it on the 
left margin. Choose Table > Insert Table. 
Specify the numbers of rows (20), columns 
(2), header rows (1) and footer rows (1). 
Click Ok. 
You can always change the settings using the 
Table panel Window > Types & Tables > 
Table.

Add text to a table

You can add text, anchored objects and other tables 
to table cells. The height of a table row expands to 
accommodate additional lines of text, unless you 
set a fixed row height. You cannot add footnotes to 
tables.

 Using the Type tool , position the 
insertion point in the first cell (header) and 
type “Governorate”. Go to the next cell and 
type “People in need (in millions)”. 
Copy the governorate names from data.

xlsx. Using the Type tool , select the first 
column without the header and paste. 
Copy the number of people in need in 
millions from data.xlsx and paste on the 
second column.

Delete rows, columns or tables

 Select the empty cells using the Type tool 
and then choose Table > Delete Row. 
If you want to delete columns or tables, do 
the same: Table > Delete Column or Table.

Insert rows or columns

Use Table > Insert > Row or Column.

Select the entire table

 To select the whole table, click inside a table 
with the Type tool and then choose Table > 
Select > Table. 
Or move the pointer over the upper-left 
corner of the table so that the pointer 
becomes an arrow shape . Then click to 
select the entire table.

TABLE STROKES AND FILLS
You can add strokes and fills to your tables in a 
number of ways. Use the Table Options dialog box 
to change the stroke of the table border and to add 
alternating strokes and fills to columns and rows. 
To change the strokes and fills of individual cells or 
header/footer cells, use the Cell Options dialog box, 
or use the Swatches, Stroke and Color panels.

If you use the same formatting repeatedly for tables 
or cells, create and apply table styles or cell styles.

Change the table border

You can change the table border by using either the 
Table Setup dialog box or the Stroke panel.

 With the insertion point in a cell, choose 
Table > Table Options > Table Setup. Under 
Table Border, specify 0pt for weight. This 
will remove the table border. Click Ok. 

Add stroke and fill to cells

You can add stroke and fill to cells using the Cell 
Options dialog box, Stroke panel or Swatches panel.
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 Select the header cells and choose Table > 
Cell Options > Strokes And Fills. For Cell 
Fill, choose OCHA blue and 100% tint. Do 
the same for the footer.

You will now remove all rows stroke and change the 
column stroke to white.

 Select the entire table and choose Table > 
Cell Options > Strokes And Fills.

You can specify which lines will be affected by 
stroke changes in the proxy preview area. Selected 
lines are blue; deselected lines are grey.

 

 To change the rows stroke, triple-click 
anywhere in the proxy to deselect all lines. 
All lines become grey. 
Then click the horizontal line in the middle 
to select it (the line becomes blue). Change 
the weight to 0pt and click Ok. All rows 
stroke have disappeared. 
Repeat this process for the column stroke 
by deselecting all lines. Select the middle 
vertical line and change the colour to white 
and the stroke to 0.5pt.

Note: Double-click any outside line to select the 
entire outer selection rectangle. Double-click any 
inside line to select the inside lines.

 In the footer cell, type “Total” in the first cell 
and “13.5” in the second cell. 

Alternate strokes and fills in a table

You can alternate strokes and fills to enhance 

readability or improve the appearance of your table. 
Alternating strokes and fills in table rows does not 
affect header and footer rows. However, alternating 
strokes and fills in columns does affect header and 
footer rows.

Alternating stroke and fill settings overrides cell 
stroke formatting, unless you select the Preserve 
Local Formatting option in the Table Options 
dialog box.

 With the insertion point in a cell, choose 
Table > Table Options > Alternating Fills. 
For Alternating Pattern, select Every Other 
Row. Choose Black with 10% tint.

If you want to add alternating strokes to a table, 
choose Table > Table Options > Alternating Row 
Strokes or Alternating Column Strokes.

If you want to turn off alternating fills/strokes 
in a table, place the insertion point in the table 
and choose Table > Table Options > Alternating 
Row Strokes, Alternating Column Strokes, or 
Alternating Fills. For Alternating Pattern, choose 
None and then click OK. For Alternating Pattern, 
choose None and then click OK.

Format a text within a table

 Select the entire table and change the font to 
Avenir Next Condensed, Regular and 9pt 
size. 
Select the header and make the font bold, all 
caps and white. 
Select the first column (move the pointer 
over the top of the column so that the pointer 
becomes an arrow shape , then click to 
select the entire column) and align left. 
Select the second column and align right 
except for the header, which will be aligned 
centre. 
Select the table rows and change the font 
colour to B80. Select the footer and change 
the font to bold, all caps and white.
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Resize columns without changing the 
table width

The first column is too narrow to fit the title 
“Governorate”. You will resize the column so that 
the title fits into one line.

 Position the pointer over the edge of the 
first column so that a double-arrow icon  
appears. Then hold down the Shift key while 
dragging right to increase the column width.

Note: Holding down the Shift key while dragging 
the right table edge will resize all the columns 
proportionally.

If you know the exact size you need, you can also 
choose Table > Cell Options > Rows And Columns, 
specify Row Height and Column Width options 
and then click OK. 

Distribute columns and rows evenly

 Select cells in the columns or rows that 
should be the same width or height. 
Choose Table > Distribute Rows Evenly or 
Distribute Columns Evenly.

Change the spacing before or after a table

Place the insertion point in the table and choose 
Table > Table Options > Table Setup.

 Under Table Spacing, specify 4 mm for 
Space After and Before. Click Ok.

Change cell inset spacing

 Select the whole table and choose Table > 
Cell Options > Text, or display the Table 
panel. 
Under Cell Insets, specify values of 1 mm 
for Top, and Bottom and 2 mm for Left and 
Right. Click Ok.

Adjust tabs into a table cell 

To align text to the right but centred in the table 
cells, you will insert tabs into a table cell. 

 Select the 
second column 
content (the 
numbers). 
Choose Type > 
Tabs to display 
the Tabs panel, 
and then adjust 
tab settings 
until the 
numbers are centred.

To help you see the changes more clearly, add a “3” 
before the first number. Note how the number is 
right aligned but now in the centre of the cell.

 Do the same for the total number. You can 
adjust to the exact location by using the X 
value.

TABLE STYLE
If you use the same formatting repeatedly for tables 
or cells, create and apply table styles or cell styles. 
Just as you use text styles to format text, you can 
use table and cell styles to format tables. A table 
style is a collection of table-formatting attributes, 
such as table borders and row and column strokes 

Before adjusting 
tabs

PEOPLE IN 
NEED (IN 

MILLIONS)

2.8

0.8

0.5

After adjusting 
tabs

PEOPLE IN 
NEED (IN 

MILLIONS)

32.8

0.8

0.5
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that can be applied in a single step. A cell style 
includes formatting, such as cell insets, paragraph 
styles, and strokes and fills. When you edit a style, 
all tables or cells to which the style is applied are 
updated automatically.

Note: There is one important difference between 
text styles and table styles. While all character styles 
attributes can be part of a paragraph style, cell 
style attributes are not part of the table style. For 
example, you cannot use a table style to change the 
border colour of interior cells. Instead, create a cell 
style and include it in the table style.

When you create a table style, you can specify 
which cell styles are applied to different regions 
of the table: header and footer rows, left and right 
columns, and body rows.

For example, for the header row, you can assign a 
cell style that applies a paragraph style, and for the 
left and right columns, you can assign different cell 
styles that apply shaded backgrounds.

Cell styles applied to regions in table style:  
A. Header row formatted with cell style that includes paragraph style B. Left 
column C. Body cells D. Right column

Define table and cell styles

Before starting to define table and cell styles, first 
define a paragraph style for the cell style.

 You will first create paragraph styles. 
To base a new style on the formatting of 
existing text in the table, select the text or 
place the insertion point in the text inside the 
table. 
Choose New Paragraph Style from the 
Paragraph Styles panel menu and create five 

paragraph styles: 1) header_left_align, 2) 
header_center_align, 3) content_left_align, 
4) content_right_align and 5) footer_right_
align. 
 

header_
left_align

GOVERNORATE PEOPLE IN 
NEED (IN 

MILLIONS)

  
header_
center_align

content_
left_align

Aleppo 2.8   
content_
right_alignTartous 0.6

In the Paragraph Styles panel, click Create 
new style group icon on the bottom of the 
panel and change the folder’s name to “table”. 
Drag the four paragraph styles you have just 
created into the folder to group them.

 You will then create cell styles. 
To base a new style on the formatting of an 
existing cell, place the insertion point in the 
left header cell. 
Choose Window > Styles > Cell Styles to 
open the Cell Styles panel. Choose New 
Cell Style from the Cell Styles panel menu. 
For Style Name, type “header”. To assign 
a paragraph style to a cell style, click the 
General category, and then choose the 
“header_left_align” paragraph style from 
the Paragraph Style menu.

For cell styles, options that don’t have a setting 
specified are ignored in the style. If you don’t want 
a setting to be part of the style, choose (Ignore) 
from the setting’s menu, delete the contents of the 
field, or click a check box until a small box appears 
in Windows or a hyphen (-) appears in Mac OS.

 Create another cell style using the left 
column body cell and use the paragraph 
style “content_left_align” and name it 
“body”.
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cell style: header

GOVERNORATE PEOPLE IN NEED (IN 
MILLIONS)

 
cell style: body

Aleppo 2.8

Tartous 0.6

 After creating paragraph and cell styles, you 
are now ready to create a table style.  
Place the insertion point in a cell and choose 
Window > Styles >Table Styles to open the 
Table Style panel. Choose New Table Style 
from the Table Styles panel menu. Name the 
new style “table_grey_alternate”. 
To assign cell styles, choose “header” for 
Header rows and Footer rows and “body” 
for Body Rows. 
 

 
 
Click Fills category on the left to check that 
the grey alternating pattern is applied. Click 
Ok.

Apply table and cell styles

Unlike paragraph and character styles, table and 
cell styles do not share attributes, so applying 
a table style does not override cell formatting, 
and applying a cell style does not override table 
formatting.

 Make sure that you do not have any 
paragraph and character styles selected (it 
should be [Basic Paragraph][None]). 
Create a new table with 2 columns, 3 rows, 
1 header and 1 footer. Position the insertion 
point in a table and click the table style you 
have just created in the Table Styles panel 
(chose Window > Styles >Table Styles). 
Type some text and numbers to see how the 
Table style was applied.

TEST TEST

Aaaa 7.0  The second column 
text alignment needs 
adjustments

Bbbb 6.5
Cccc 5.5
TOTAL 14.0

Override table and cell styles

After you apply a table or cell style, you can 
override any of its settings.

 Apply paragraph styles you previously 
created to the second column so that the 
alignment is the same as the first table.
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IMPORT AN EXCEL 
SPREADSHEET INTO 
INDESIGN

 Select the “Type Tool” from the Toolbox. 
Create an insertion point just below the 
table you just created. 
Choose File > Place and select Select Show 
Import Options. Double-click the data.xls. 
The Import Options dialog box opens.  
Click the “Sheet” menu and select the Table 
3 worksheet from the Excel workbook that 
you want to import. 
By default, all populated cells are selected 
under Cell Range field. Keep this. 
Click the “Table” menu to choose 
Unformatted Table that imports the data 
without using Excel’s formatting.  
Select table_grey_alternate for Table Style. 
Click Ok. The spreadsheet is pasted into the 
document as a table. 

Needs # of people (in 
millions)

Food 8.7
Health 11.5
Shelter 2.3

To convert the first row to a header, select it 
and right-click > Convert to Header Rows. 
Stylize the second column to make it similar 
to the other tables.

Creating Linked Spreadsheets

The linked table needs to be in its own text frame in 
order to be updatable automatically.

 Choose File > Preferences > File Handling 
(Windows) or InDesign > Preferences > File 
Handling (Mac) to place dynamically linked 
spreadsheets into an InDesign document. 
Select Create Links When Placing Text And 
Spreadsheet Files. 

Any changes to the Excel spreadsheet will change 
the spreadsheet in the InDesign document. 
This will include the formatting of the InDesign 
spreadsheet if you selected a “Formatted Table” in 
the Import Options dialog box when you imported 
it.

 Place Table 3 again, but this time place it in 
a new text frame, not in the left text frame. 
Open the Links panel (Window > Links). 
The data.xls is now linked to the table.

 Change any numbers in the Excel table and 
save it. You will see a broken link icon . 
Update the link by clicking the Update Link 
icon .

Note: as there is no sorting function in InDesign, 
any data should be first sorted in Excel before 
importing.

EXPORT TO ADOBE PDF

 Choose File > Export. Specify a name 
and location for the file. For Save As Type 
(Windows) or Format (Mac OS), choose 
Adobe PDF (Print) and then click Save.

Choose a preset from the Adobe PDF Preset 
menu:

• High Quality Print creates PDFs for 
quality printing on desktop printers 
and proofing devices (downsamples 
colour and grayscale images to 300 
ppi and monochrome images to 1200 
ppi, embeds subsets of all fonts, leaves 
colour unchanged and does not flatten 
transparency).

• Press Quality creates PDF files for 
high-quality print production (converts 
colours to CMYK, downsamples colour 
and grayscale images to 300 ppi and 
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monochrome images to 1200 ppi).

• Smallest File Size creates PDF files for 
displaying on the web or an intranet, 
or for e-mail distribution. This set of 
options uses compression, downsampling 
and a relatively low-image resolution. It 
converts all colours to sRGB and embeds 
fonts. It also optimizes files for byte 
serving. For best results, avoid using this 
preset if you intend to print the PDF file.

Click Export (Windows) or Save (Mac OS).

Note: On an OS device, such as an iPad 
or iPhone, CMYK PDF will appear with 
bright colours because the devices ignore 
the original colour profiles of the PDF and 
display it in RGB colour. To avoid this, 
convert the PDF in RGB using Smallest File 
Size or by using Adobe PDF (Interactive).

CREATE PACKAGE FILES
The package command ensures that all fonts and 
linked graphics are included with your InDesign 
file for handover to a service provider, such as a 
printing company.

 Choose File > Package. An alert icon  
indicates problem areas. 
In the Package dialog box, do one of the 
following: 
If you’re notified of problems then correct 
the problem. When you’re satisfied with the 
document, click Package to begin packaging.

 Fill in the printing instructions. The filename 
you type is the name of the report that 
accompanies all other packaging files. Click 
Continue, and then specify a location in 
which to save all packaging files. 
Select the location and type the name of the 
package you want. Click Package to finish 
packaging.





HUMANITARIAN

SNAPSHOT
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HUMANITARIAN SNAPSHOT

A Humanitarian Snapshot is a visual product that tells the story of an emergency. The snapshot 
uses narratives, maps, charts and figures to present information in a clear and compelling way 
and to convey key messages. It helps answer questions such as “how many?”, “when?”, “where?”. 
It can show trends and relationships over time or compare elements.

• Creation time: One to two weeks
• Focal points: Information management officer 

/ GIS officer with assistance from CRD desk 
officer, public information officer and head of 
office. The Visual Information Unit can also be 
consulted for guidance.

• Purpose: to improve situational awareness 
supported by statistical information, key 
indicators and geographical information.

• Frequency: Monthly
• Audience: News media, donors, senior 

management team, humanitarian partners
• Format: A4 size. For more description, see the 

“OCHA Graphics Style Book”

• Content: 
SUBJECT: The subject and messaging are 
agreed by the head of office, CRD desk officer 
and the public information officer. The content 
will reflect the ongoing humanitarian situation, 
with consideration of humanitarian principles, 
security issues, political sensitivities, etc. 
The aim of the snapshot is not to show 
everything but to prioritize information and to 
tell a compelling story. Keep it simple and do not 
focus on more than three themes. If you choose 
to have three themes, make sure that you have 
clear links between the themes and have ONE 
OVERALL story. Keep the text short: the visual 
should be prominent—not the narrative. 
 
DATA: Reliable data sources are identified and 
processed, while making sure that data to be 
used is most recent, accurate and public with 
sources that are fully documented and trusted. 
The source of information is primarily from the 
national Government or the United Nations. 

• Clearance: 
1. The IMO circulate the draft to the IM team, 
desk officer, data providers (if necessary), public 
information officer and head of office. If needed, 
the map will be also submitted by VIU to the UN 
Geospatial Information Section for clearance 
on the proper use of boundary representation, 
geographic names and disclaimers. 
2. Based on feedback, integrate comments and 
adjust the design and data. 
3. The IM team has the editorial decision 
whether or not to accept the feedback. 
4. The reporting officer will review the text. 
5. The head of office has the final authority on 
the issuance of the snapshot.

Get started

1. Organize an editorial meeting and use the “humanitarian snapshot 
creation planning tool” to decide on the content and sketch out the idea. 
2. Once the story and key messages have been determined, and a 
satisfactory sketch is developed, design the snapshot. 
3. Share with colleagues to get feedback and then follow the clearance 
procedures above.

The military offensive by the 
Somali National Armed Forces 
and the African Union Mission in 
Somalia in southern and central 
Somalia began one month ago. 
Since then, six regions have been 
directly affected. The offensive 
has so far led to the temporary 
movement of over 40,000 people. 
This is against a backdrop of 2.9 
million people who need 
immediate life-saving and 
livelihoods support. Somalia 
continues to be one of the most 
volatile and operationally 
challenging environments for 
humanitarian workers.
Humanitarian partners require 
improved security, access and 
flexible funding to effectively assist 
people in need.

Seasonal calendar3

J  F  M  A  M  J  J  A  S  O  N  D

Land
preparation
and planting

Pastoral
lean season

Agricultural
lean season

Potential targeted 
area

Agropastoralist
livelihood zone

Mogadishu

If the Gu season performs well, the 
offensive may not have significant impact 
on production. However, there is need to 
be cautious and monitor development 
especially if there is restricted access to 
market and livestock movement.

Most of the agropastoralist livelihood zones are 
in the potential targeted districts for the military 
offensive.

IMPACT ON LIVELIHOODS

FUNDING
Somalia CAP is only 12% funded and $822 
million is still needed to fund the humanitarian 
activities in Somalia.4
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0.9
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POPULATION MOVEMENT 

41,000 people are
temporarily displaced1

The offensive has directly affected six 
regions in south and central Somalia. 

# of population movements by region (in thousands)

US$933 million
requirement

12%
funded ($111 million)

people in need

2.9
million

203,000
25% of these children are 

severely malnourished

children are estimated
to be acutely malnourished

People in emergency    0.1M
People in crisis    0.8M
People in stressed    2.0M
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The boundaries and names shown and the designations used on this map do not imply official endorsement or acceptance by the United Nations.

Creation date: DD Mmm YYYY     Glide Number: XX-YYYY-000000-XXX     Sources: xxxx1, xxxx2, xxxx3     Feedback: xxx@un.org      www.unocha.org     www.reliefweb.int

[Country]: [Subject] - Humanitarian snapshot (as of XX Mmm YYYY)

MESSAGE
(max. 50 words)

DECK

DECK

MAP

SKETCH THE IDEA
– Humanitarian snapshot (as of DD Mmm YYYY)TITLE:

QUESTIONS READERS ASK

Deck = one or two sentences that summarize the focus of the
   headline. 

1

HOW ANSWERED:    HEADLINE    DECK    FIGURE    CHART
                                    MAIN MAP    SMALL MAP  

2

HOW ANSWERED:    HEADLINE    DECK    FIGURE    CHART
                                    MAIN MAP    SMALL MAP  

INFO/VISUAL HIERARCHY
Most important information

2

MAKE IT PROMINENT WITH:    COLOUR    SIZE    POSITION

Describe how to visualize it:

1

MAKE IT PROMINENT WITH:    COLOUR    SIZE    POSITION

Describe how to visualize it:

3

MAKE IT PROMINENT WITH:    COLOUR    SIZE    POSITION

Describe how to visualize it:

3

HOW ANSWERED:    HEADLINE    DECK    FIGURE    CHART
                                    MAIN MAP    SMALL MAP  

The humanitarian snapshot is a collaborative product; the public information/reporting officer provides the key messages and writes the text 
and the information management officer collects data and visualizes it so that the design communicates the essentials of the story’s message 
without overloading audiences with too much information. Start with an editorial meeting and use this form to explore the story with the team.

STORY IDEA – MESSAGE

DATA AVAILABILITY
Source:List the data you need:

• Prioritize key issues and do not 
try to show everything.
• Use ONE compelling story line 

and make sure that elements used 
are all connected.

• Organize the content in a logical way: the 
most important information on top and the less 
important on the bottom right. 

DESIGNER:

EDITOR:

WRITER:

STAFF

Humanitarian snapshot creation planning tool
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